  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.azfamily.com/content/tncms/live/" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="description" content="A family in Surprise is putting up a fight after their HOA told them a military memorial is not allowed to be displayed on their home." />
<meta name="author" content="Spencer  Blake" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=401354850" />
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_46de8bacafb42145d94d3f63b1f99683" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Surprise family with military memorial on garage door gets fined by HOA" />
<meta property="og:description" content="A family in Surprise is putting up a fight after their HOA told them a military memorial is not allowed to be displayed on their home." />
<meta property="og:site_name" content="AZFamily | 3TV, CBS 5" />
<meta property="og:section" content="Arizona News" />
<meta property="article:publisher" content="https://www.facebook.com/arizonasfamily/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@azfamily" />
<meta name="twitter:image:alt" content="HOA GOLD FAMILY 1" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/template/resources/styles/layout.css?_dc=1533103441"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.16952024ae3d87806d769e738d3c913b.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600|Droid+Serif:400,600|Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/styles/owl.carousel.css?_dc=1532550691"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.1f0483c4aff5f459e9ce8c51222dacaf.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.123.0"},"page":{"grid":"defender","style":"default","syndicated":"false","reaction":"inherit","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Spencer  Blake"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":425},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.123.0"},"page":{"grid":"defender","style":"default","syndicated":"false","reaction":"inherit","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Spencer  Blake"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":425},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58QN829');})();</script>
<script src="//tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc13020.add('med', 'geo: surprise');
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/common.js?_dc=1532550691"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/template/resources/scripts/tnt.js?_dc=1533103441"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/template/resources/scripts/application.js?_dc=1533103441"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-181805375324802.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.9c4f02330fa3fc274f0986a50f3969af.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.65b91da77e2667d8c683eefa7d93b2de.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-681798'] = googletag.defineOutOfPageSlot('/226955631/azfamily.com/news', 'ad-681798').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681798'].setTargeting('pos', ['wallpaper']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-681781'] = googletag.defineSlot('/226955631/azfamily.com/news', [[728,90],[1170,50],[970,90],[970,250]], 'ad-681781').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681781'].setTargeting('pos', ['desktop-top-flex']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681794'] = googletag.defineSlot('/226955631/azfamily.com/news', [[300,250]], 'ad-681794').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681794'].setTargeting('pos', ['mobile-story-inline-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681796'] = googletag.defineSlot('/226955631/azfamily.com/news', [[300,250]], 'ad-681796').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681796'].setTargeting('pos', ['mobile-story-inline-3']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-688163'] = googletag.defineSlot('/226955631/azfamily.com/news', [[728,90]], 'ad-688163').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-688163'].setTargeting('pos', ['desktop-bottom-flex']);
    });
    
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-681783'] = googletag.defineSlot('/226955631/azfamily.com/news', [[300,250],[300,600]], 'ad-681783').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681783'].setTargeting('pos', ['desktop-side-flex']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-681784'] = googletag.defineSlot('/226955631/azfamily.com/news', [[300,250]], 'ad-681784').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681784'].setTargeting('pos', ['desktop-side-middle-square']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681793'] = googletag.defineSlot('/226955631/azfamily.com/news', [[320,50]], 'ad-681793').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681793'].setTargeting('pos', ['mobile-adhesion']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681787'] = googletag.defineSlot('/226955631/azfamily.com/news', [[728,90]], 'ad-681787').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681787'].setTargeting('pos', ['tablet-adhesion']);
    });
    
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.js?_dc=1534485738"></script>
<script src="//d1wubledntxltc.cloudfront.net/script.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>Surprise family with military memorial on garage door gets fined by HOA | Arizona News | azfamily.com</title>
            
    <style>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</style> <!--// site.css.inc.utl has been included. //--> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#35488d !important} .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#35488d !important} .offcanvas-drawer-right a{color:#fff !important} /* KTVK overwrites */ .navbar-header {width:260px; } .navbar-brand { width:180px; } .navbar-brand img { width: 170px; margin-top:4px !important;} .navbar-left { width:520px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:630px !important} /* Individual Block Overrides */ #tncms-block-667571 li{max-width:33px} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.azfamily.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7c68b36e-9bf5-11e8-9c7f-03640c519222.jpg?_dc=1533833929" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Surprise family with military memorial on garage door gets fined by HOA | Arizona News | azfamily.com" href="http://www.azfamily.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" />
            
        <script defer src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/fontawesome.js?_dc=1532550691"></script>
    
            

    <!--// Meredith: Scripts //--><script language="javascript" type="text/javascript">
        $(document).ready(function() {
             $('.header-search .btn-primary span ').html('GO');
             $('.nothing-title .block-title-inner h4').html('');
        });
    </script>
    <script>
        var field59 = field59 || {};
        field59.ipo = {
            "global": {
                "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-4"],
                "dfpConfig": {
                    "prerollTemplate": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/azfamily.com/news&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo"
                }
            }
        };
    </script>
    <!-- //End: Meredith: Scripts //-->

     
    <!--site specific scripts-->
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178  section-news type-article infinity-disabled tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.azfamily.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.123.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=inherit&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Spencer++Blake&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=425&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58QN829&tncms.template.version=3.123.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=inherit&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Spencer++Blake&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=425&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
                /* Google analytics event */
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger', 
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL, 
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction, 
                            'tncms.event.social.target': obj.url
                    });
                }
                
        </script>
        <!-- End Google Tag Manager -->
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">
            <div id="asset-edit-container-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.azfamily.com/users/admin/contribute/article/?assetid=b6794fc4-cd0e-11e8-8cfb-8ff787d4f178&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.azfamily.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-667571" class="tncms-block col-sm-6 padding-top padding-bottom"><div class="follow-links-667571 default">
    
    <section id="block-667571" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/arizonasfamily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/azfamily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/c/azfamily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/arizonasfamily/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.azfamily.com",
  "sameAs" : ["https://www.facebook.com/arizonasfamily/","https://twitter.com/azfamily","https://www.youtube.com/c/azfamily","https://www.instagram.com/arizonasfamily/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-667517" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-667517" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.azfamily.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-667517').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.azfamily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.azfamily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.azfamily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-667517').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.azfamily.com/users/logout/" id="user-logout-form-667517"><input type="hidden" name="referer_url" value="https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-667513" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-667513" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-667513" class="search-form-container card clearfix text-center ">
    <form id="site-search-667513" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-667513-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-667513-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-667513-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-667513').submit();
        return false;
    });

    $('#site-search-667513').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-667513 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-667513 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-667513-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/"  class="nav-link tnt-section-arizona-news">Arizona News</a>
                                </li><li>
                                    <a href="/news/most_popular/"  class="nav-link tnt-section-most-popular">Most Popular</a>
                                </li><li>
                                    <a href="/news/investigations/3_on_your_side/"  class="nav-link tnt-section-3-on-your-side">3 On Your Side</a>
                                </li><li>
                                    <a href="/news/investigations/cbs_5_investigates/"  class="nav-link tnt-section-cbs-5-investigates">CBS 5 Investigates</a>
                                </li><li>
                                    <a href="/news/investigations/dirty_dining/"  class="nav-link tnt-section-dirty-dining">Dirty Dining</a>
                                </li><li>
                                    <a href="/news/us_world_news/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/weather/hourly/"  class="nav-link tnt-section-phoenix-hourly-forecast">Phoenix Hourly Forecast</a>
                                </li><li>
                                    <a href="/weather/phoenix_7_day/"  class="nav-link tnt-section-phoenix-7-day">Phoenix 7-Day</a>
                                </li><li>
                                    <a href="/weather/phoenix_radar/"  class="nav-link tnt-section-interactive-weather-radar">Interactive Weather Radar</a>
                                </li><li>
                                    <a href="/weather/alerts/"  class="nav-link tnt-section-severe-weather-alerts">Severe Weather Alerts</a>
                                </li><li>
                                    <a href="/weather/phoenix_weather_blog/"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-good-morning-arizona">Good Morning Arizona</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/good_morning_arizona/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/jaimes_local_love/"  class="nav-link tnt-section-jaimes-local-love">Jaime's Local Love</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/field_trip_friday/"  class="nav-link tnt-section-field-trip-friday">Field Trip Friday</a>
                                </li><li>
                                    <a href="/community/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                                </li><li>
                                    <a href="/community/silver_apple/"  class="nav-link tnt-section-silver-apple-awards">Silver Apple Awards</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/seen_on_gmaz/"  class="nav-link tnt-section-seen-on-gmaz">Seen On GMAZ</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/shows/cbs_5_this_morning/"  class="nav-link tnt-section-cbs-5-this-morning">CBS 5 This Morning</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-your-life-arizona">Your Life Arizona</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/your_life_arizona/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/contact/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/sponsors/"  class="nav-link tnt-section-sponsors">Sponsors</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/episodes/"  class="nav-link tnt-section-episodes">Episodes</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/community/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/community/pay_it_forward/"  class="nav-link tnt-section-pay-it-forward">Pay it Forward</a>
                                </li><li>
                                    <a href="/community/silver_apple/"  class="nav-link tnt-section-silver-apple-award">Silver Apple Award</a>
                                </li><li>
                                    <a href="/community/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                                </li><li>
                                    <a href="/community/request_an_emcee/"  class="nav-link tnt-section-request-an-emcee">Request an emcee</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/site/"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/personnel/"  class="nav-link tnt-section-meet-the-team">Meet the Team</a>
                                </li><li>
                                    <a href="/community/request_an_emcee/"  class="nav-link tnt-section-request-an-emcee">Request an emcee</a>
                                </li><li>
                                    <a href="/site/careers/"  class="nav-link tnt-section-job-openings">Job Openings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-programming">Programming</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/programming/tv_schedule_for_3tv_cbs5/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li><li>
                                    <a href="/programming/watch_cbs_shows_online/"  class="nav-link tnt-section-watch-cbs-primetime-online">Watch CBS Primetime Online</a>
                                </li><li>
                                    <a href="/site/closed_captioning/"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-667510" class="tncms-block"><section id="block-667510" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?_dc=1534171089" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-667512" class="tncms-block pull-left header-search"><ul id="site-search-667512-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-667512" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-667512-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-667512-btn" class="btn btn-primary" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-667512-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-667512').submit();
        return false;
    });

    $('#site-search-667512').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-667512 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-667512 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-667512-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-667516" class="tncms-block nav-user"><div id="user-controls-667516" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.azfamily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.azfamily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.azfamily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-667516').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.azfamily.com/users/logout/" id="user-logout-form-667516"><input type="hidden" name="referer_url" value="https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-667518" class="tncms-block nav-weather"><div id="weather-667518" class="weather-current">
    <ul class="list-unstyled">
        <li class="current-conditions">
            <a href="/weather/?zip_code=" class="dropdown-toggle">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc">
                    <span class="temp">69&deg;</span>
                    <span class="cond">Partly Cloudy</span>
                </span>
                <span class="clearfix"></span>
            </a>
        </li>
    </ul>
</div>
<div class="clearfix"></div>


</div><div id="tncms-block-681798" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681798" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681798');
                        googletag.pubads().refresh([gptAdSlots['ad-681798']]);
                });
            </script>
        </div>
    </div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-good-morning-arizona"  href="/shows/good_morning_arizona/" >
                    <span class="nav-label">Good Morning Arizona</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-667505" class="tncms-block breaking-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-681781" class="tncms-block ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681781" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681781');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div>

<div class="modal fullscreen" id="photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" class="carousel-inner">
                        <div class="item photo-738e93dc-cd12-11e8-aa60-7fbd98ff819a ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Surprise family with military memorial on garage door gets fined by HOA","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html","uuid":"b6794fc4-cd0e-11e8-8cfb-8ff787d4f178","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675"
                    
                    alt="HOA GOLD FAMILY 1"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1440"
                    height="810"
                    data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" data-target=".caption-inner-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal collapse in"><div class="caption-text"><p>(Source: 3TV/CBS 5)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">(Source: 3TV/CBS 5)</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fhoa-gold-family%2Fimage_738e93dc-cd12-11e8-aa60-7fbd98ff819a.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/hoa-gold-family/image_738e93dc-cd12-11e8-aa60-7fbd98ff819a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":738e93dc-cd12-11e8-aa60-7fbd98ff819a}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fhoa-gold-family%2Fimage_738e93dc-cd12-11e8-aa60-7fbd98ff819a.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=HOA%20GOLD%20FAMILY%201&via=azfamily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/hoa-gold-family/image_738e93dc-cd12-11e8-aa60-7fbd98ff819a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":738e93dc-cd12-11e8-aa60-7fbd98ff819a}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20HOA%20GOLD%20FAMILY%201&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fhoa-gold-family%2Fimage_738e93dc-cd12-11e8-aa60-7fbd98ff819a.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":738e93dc-cd12-11e8-aa60-7fbd98ff819a}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/hoa-gold-family/image_738e93dc-cd12-11e8-aa60-7fbd98ff819a.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":738e93dc-cd12-11e8-aa60-7fbd98ff819a}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-738e93dc-cd12-11e8-aa60-7fbd98ff819a-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="738e93dc-cd12-11e8-aa60-7fbd98ff819a" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="738e93dc-cd12-11e8-aa60-7fbd98ff819a" class="save-list-738e93dc-cd12-11e8-aa60-7fbd98ff819a-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="738e93dc-cd12-11e8-aa60-7fbd98ff819a" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-a42ec534-cd12-11e8-92d0-e3261bce9a08 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Surprise family with military memorial on garage door gets fined by HOA","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html","uuid":"b6794fc4-cd0e-11e8-8cfb-8ff787d4f178","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675"
                    
                    alt="HOA GOLD FAMILY 2"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1440"
                    height="810"
                    data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" data-target=".caption-inner-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal collapse in"><div class="caption-text"><p>(Source: 3TV/CBS 5)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">(Source: 3TV/CBS 5)</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fhoa-gold-family%2Fimage_a42ec534-cd12-11e8-92d0-e3261bce9a08.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/hoa-gold-family/image_a42ec534-cd12-11e8-92d0-e3261bce9a08.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a42ec534-cd12-11e8-92d0-e3261bce9a08}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.azfamily.com%2Fhoa-gold-family%2Fimage_a42ec534-cd12-11e8-92d0-e3261bce9a08.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=HOA%20GOLD%20FAMILY%202&via=azfamily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/hoa-gold-family/image_a42ec534-cd12-11e8-92d0-e3261bce9a08.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a42ec534-cd12-11e8-92d0-e3261bce9a08}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20HOA%20GOLD%20FAMILY%202&body=https%3A%2F%2Fwww.azfamily.com%2Fhoa-gold-family%2Fimage_a42ec534-cd12-11e8-92d0-e3261bce9a08.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a42ec534-cd12-11e8-92d0-e3261bce9a08}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/hoa-gold-family/image_a42ec534-cd12-11e8-92d0-e3261bce9a08.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a42ec534-cd12-11e8-92d0-e3261bce9a08}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a42ec534-cd12-11e8-92d0-e3261bce9a08-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a42ec534-cd12-11e8-92d0-e3261bce9a08" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="a42ec534-cd12-11e8-92d0-e3261bce9a08" class="save-list-a42ec534-cd12-11e8-92d0-e3261bce9a08-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a42ec534-cd12-11e8-92d0-e3261bce9a08" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" class="asset article-default"  data-url="https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="azfamily.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Surprise family with military memorial on garage door gets fined by HOA
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-460ecd02-8f5d-11e8-9609-633d604e695e-asset-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.azfamily.com/users/profile/Spencer%20Blake">Spencer  Blake</a></span>
                
                    <div id="author-popup-460ecd02-8f5d-11e8-9609-633d604e695e-asset-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-content" class="hide">
                        <article class="clearfix card author popup-content card-author-460ecd02-8f5d-11e8-9609-633d604e695e">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.azfamily.com/users/profile/Spencer%20Blake" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Spencer Blake" src="" data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/avatars/4/60/ecd/460ecd02-8f5d-11e8-9609-633d604e695e.c412947d95e2d64ed82e10c8070a77f0.png?_dc=1538705795" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.azfamily.com/users/profile/Spencer%20Blake" rel="author" class="tnt-user-profile-link tnt-user-name">Spencer  Blake</a>
                                </h4><p class="small text-muted">Anchor/Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:sblake@azfamily.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-460ecd02-8f5d-11e8-9609-633d604e695e-asset-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178').popover({
                            content: $('#author-popup-460ecd02-8f5d-11e8-9609-633d604e695e-asset-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <span class="text-muted">Posted </span><time datetime="2018-10-10T21:33:00-07:00" class="tnt-date asset-date text-muted" name="created">1 hr ago</time>
        <time datetime="2018-10-10T21:33:00-07:00" class="tnt-date asset-date text-muted" name="unknown">
            on October 10, 2018
        </time></li>
        
        
            <li class="hidden-print"><a href="/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-10-10T21:33:00-07:00">
    <meta itemprop="datePublished" content="2018-10-10T21:33:00-07:00">
    <meta itemprop="dateModified" content="2018-10-10T21:33:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Surprise%20family%20with%20military%20memorial%20on%20garage%20door%20gets%20fined%20by%20HOA&via=azfamily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Surprise%20family%20with%20military%20memorial%20on%20garage%20door%20gets%20fined%20by%20HOA&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" class="save-list-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-738e93dc-cd12-11e8-aa60-7fbd98ff819a" data-toggle="modal" data-instance="#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" data-target="#photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178">
            <span class="expand">
                    +1&nbsp;<span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1440">
            <meta itemprop="height" content="810">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="HOA GOLD FAMILY 1"
                        class="img-responsive lazyload full"
                        width="1440"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Source: 3TV/CBS 5)</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV/CBS 5)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-a42ec534-cd12-11e8-92d0-e3261bce9a08" data-toggle="modal" data-instance="#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" data-target="#photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178">
            <span class="expand">
                    +1&nbsp;<span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1440">
            <meta itemprop="height" content="810">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="HOA GOLD FAMILY 2"
                        class="img-responsive lazyload full"
                        width="1440"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Source: 3TV/CBS 5)</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV/CBS 5)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            
                <div id="asset-video-primary">
                    <div class="asset">
        <div class="card photo-carousel video  hidden-print">
            
            <div class="card-image-full">
                <div class="tnt-video-container" data-provider="field59"><script src="//player.field59.com/v4/vp/KTVK/41ab62937da15cf271e9d58fd50caf1cabb1058e"></script></div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "VIDEO: HOA says military memorial not allowed",
                "description": "A family in Surprise is putting up a fight after their HOA told them a military memorial is not allowed to be displayed on their home.",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/3/a2/3a2d3687-0354-5a75-8056-dca7c91c3257/5bbee60fb804b.preview.png?resize=1200%2C675",
                "uploadDate": "2018-10-10T22:18:00-07:00"
            }
        </script>
            </div>
            <div class="card-body">
                
                    <div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                
                
                
                <div class="caption-container">
                    <div class="caption-text">
                        <p>A family in Surprise is putting up a fight after their HOA told them a military memorial is not allowed to be displayed on their home. </p>
                    </div>
                </div>
                
            </div>

        </div>
        <div class="clearfix"></div>
    </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Surprise%20family%20with%20military%20memorial%20on%20garage%20door%20gets%20fined%20by%20HOA&via=azfamily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Surprise%20family%20with%20military%20memorial%20on%20garage%20door%20gets%20fined%20by%20HOA&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" class="save-list-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                
                                
                                <p><strong>SURPRISE, AZ (3TV/CBS 5) - </strong>A family in Surprise is putting up a fight after their HOA told them a military memorial is not allowed to be displayed on their home.</p><p>The magnet on the garage door says the following:</p><p style="text-align: left;">Freedom is not Free</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-681794" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681794" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681794');
                        
                });
            </script>
        </div>
    </div>
</div></div><p style="text-align: left;">Remembering my Brother</p><p style="text-align: left;">Sgt. John Kyle Daggett</p><p style="text-align: left;">09/03/86 – 05/15/08</p><p style="text-align: left;">US Army Airborne Ranger</p><p>In the Desert Oasis Community, Kendall and Curtis Rasmusson have been fined $50 by their HOA for having it up.</p><p>“I’m not quite sure what is determining this sign here versus the other sign decorations that I have,” Kendall said, pointing to the other Halloween and fall decorations in her yard and on the front of her house.</p><p>In 2008, Kendall’s brother died in the line of duty in Iraq and she’s had this banner up as a memorial to him since about April of last year.</p><p>“I’m not quite sure why it’s a problem, but they keep referring to it as a sign and we’re not allowed to have signs in the home or on any of the work vehicles, I think, but I don’t consider this a sign. I consider it a decoration honoring my brother,” Kendall said.</p><p>Kendall says the HOA violation notifications started coming in April 2018, along with a $25 fine. Because the Rasmussons still didn’t remove the magnet, they now have a $50 fine.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>It’s not just the Kendall and her family who love the bold phrase on the garage door. Several neighbors on the street told us they’re happy to see it, and wish the Rasmussons weren’t getting punished for it.</p><p>“Thanks to her brother that gave his life for us to have that freedom,” said neighbor Rosa Goforth. “So I’m disappointed that the association doesn’t approve of it.”</p><p>The Rasmussons say their two appeals have been denied. After putting up a petition on <a href="http://change.org">change.org</a>, the family has gotten more than 850 signatures.</p><p>“I’d like to work with the HOA, if anything, just to be able to keep it up just for Veteran’s Day is coming up,” Kendall said.</p><p>And there are a lot of other patriotic holidays she’s hoping to get permission for, too.</p><p>Arizona’s Family left multiple messages for the Desert Oasis Community HOA, but so far they have not returned our calls.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-681796" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681796" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681796');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
                                <div class="asset-tagline text-muted"><div><hr /></div><div><p><a href="http://marketplace-redirect.doapps.com/1419" target="getapp">Click/tap here to download the free azfamily mobile app</a>.</p></div><div><p id="PhxDigitalCopyright"><em>Copyright 2018 KPHO/KTVK (KPHO Broadcasting Corporation). All rights reserved.</em></p><hr /></div></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Surprise%20family%20with%20military%20memorial%20on%20garage%20door%20gets%20fined%20by%20HOA&via=azfamily" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Surprise%20family%20with%20military%20memorial%20on%20garage%20door%20gets%20fined%20by%20HOA&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b6794fc4-cd0e-11e8-8cfb-8ff787d4f178}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" class="save-list-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-photo-target=".photo-738e93dc-cd12-11e8-aa60-7fbd98ff819a" data-instance="#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" data-target="#photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178">
                                                    <span class="expand">
                                                            +1&nbsp;<span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1440">
            <meta itemprop="height" content="810">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="HOA GOLD FAMILY 1"
                        class="img-responsive lazyload full"
                        width="1440"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/7/38/738e93dc-cd12-11e8-aa60-7fbd98ff819a/5bbed9018ad49.image.jpg 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Source: 3TV/CBS 5)</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV/CBS 5)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-photo-target=".photo-a42ec534-cd12-11e8-92d0-e3261bce9a08" data-instance="#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal" data-target="#photo-carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178">
                                                    <span class="expand">
                                                            +1&nbsp;<span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1440">
            <meta itemprop="height" content="810">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="HOA GOLD FAMILY 2"
                        class="img-responsive lazyload full"
                        width="1440"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/42/a42ec534-cd12-11e8-92d0-e3261bce9a08/5bbed92536c9a.image.jpg 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>(Source: 3TV/CBS 5)</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV/CBS 5)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            

                                

                                

                                

                                

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                           <h4>Locations</h4>
                             <ul class="list-inline"><li>
                <a href="/search/?g=surprise" class="tag-surprise label label-default" data-tncms-track-dmp='search: surprise'>Surprise</a>
            </li> </ul>
                        </div>
                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-460ecd02-8f5d-11e8-9609-633d604e695e">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.azfamily.com/users/profile/Spencer%20Blake" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Spencer Blake" src="" data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/avatars/4/60/ecd/460ecd02-8f5d-11e8-9609-633d604e695e.c412947d95e2d64ed82e10c8070a77f0.png?_dc=1538705795" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.azfamily.com/users/profile/Spencer%20Blake" rel="author" class="tnt-user-profile-link tnt-user-name">Spencer  Blake</a>
                                </h4><p class="small text-muted">Anchor/Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:sblake@azfamily.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e-user">
                <i class="fas tnt-star"></i> Follow Spencer  Blake
            </button>
            <div id="followed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on Spencer  Blake daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever Spencer  Blake posts new content, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="/search/savedsearch/save/?a=460ecd02-8f5d-11e8-9609-633d604e695e&amp;s=start_time&amp;sd=desc" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="Spencer  Blake notification">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                            <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>
                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.azfamily.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        
                                            $followBtn.find('.tnt-svg').show();
                                        
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                
                                                    $followBtn.find('.tnt-svg').hide();
                                                
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.azfamily.com/users/profile/460ecd02-8f5d-11e8-9609-633d604e695e'
                                                    });
                                                
                                                submit_finished( $('#followed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#followed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e">
                <i class="fas tnt-star"></i> Follow Spencer  Blake
            </button>
            <div id="followed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html%3Fmodalid%3Dfollowed-notification-modal-460ecd02-8f5d-11e8-9609-633d604e695e" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>Don't have an account?</strong> <a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-688163" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-688163" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-688163');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-667530" class="tncms-block"><section id="block-667530" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-667530 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-667530" class="card-grid-behavioral card-grid card-img- card-bg-color card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-667530" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="b6794fc4-cd0e-11e8-8cfb-8ff787d4f178" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fsurprise-family-with-military-memorial-on-garage-door-gets-fined%2Farticle_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-681783" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681783" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681783');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-667482" class="tncms-block"><section id="block-667482" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-667482 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-667482" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-667482" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-667482" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/severe-weather-hits-metro-phoenix-and-high-country/article_b1b574f2-ca3b-11e8-8a15-0fac2f23a14a.html">Severe weather hits metro Phoenix and high country</a></li><li><a href="/facebook-scam-messages-officials-warn-of-hoax/article_a788e15c-1207-5ad2-8029-6e7120a078c9.html">Facebook scam messages: Officials warn of hoax</a></li><li><a href="/news/moving-company-dumps-man-s-stuff-in-mesa-street/article_df837ebe-cb63-11e8-99f0-136977bcabc9.html">Moving company dumps man's stuff in Mesa street</a></li><li><a href="/news/buckeye-couple-arrested-after--year-old-covered-in-feces/article_33430cce-cb3f-11e8-b550-3f9ae3f5413c.html">Buckeye couple arrested after 2-year-old covered in feces, naked 5-year-old went to neighbor's home</a></li><li><a href="/missing-children-recovered-in-michigan-us-marshals-service-says/article_b6d4cc99-0a97-57a3-9943-a085344d5132.html">123 missing children recovered in Michigan, US Marshals Service says</a></li><li><a href="/news/female-suspect-snatches-purse-from-elderly-woman-shopping-at-fry/article_3844d030-c767-11e8-91e0-63ea0a56b779.html">Female suspect snatches purse from elderly woman shopping at Fry's</a></li><li><a href="/news/fake-doctor-signs-put-next-to-dr-tipirneni-s-campaign/article_aedada50-cb54-11e8-b6bc-4bbc1e9ff955.html">'Fake Doctor' signs put next to Dr. Tipirneni's campaign signs</a></li><li><a href="/news/miracle-or-mystery-college-students-talk-about-their-miracle-on/article_5d758458-c695-11e8-82f2-dfef9673528e.html">Miracle or mystery? 3 college students talk about their 'miracle' on the mountain</a></li><li><a href="/news/couple-arrested-in-mexico-while-pushing-baby-stroller-filled-with/article_d562c24f-1616-5d10-8b45-b4f125e98209.html">Couple arrested in Mexico while pushing baby stroller filled with human body parts</a></li><li><a href="/news/update-more-than-dogs-found-malnourished-in-horrible-conditions-at/article_a4182f52-c841-11e8-9eff-073510a21ab0.html">UPDATE: More than 50 dogs found malnourished, in horrible conditions at Mesa shelter</a></li></ul></div>
        
        
        <div id="videos-667482" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/man-admits-to-throwing-brother-to-his-death-police-say/video_a78c24b3-561f-52fd-982f-6d2bd167ad3e.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Man admits to throwing brother to his death, police say"
                        class="img-responsive lazyload full"
                        width="450"
                        height="450"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/a/78/a78c24b3-561f-52fd-982f-6d2bd167ad3e/5bb3dbe1d70ee.preview.png?crop=450%2C450%2C175%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/video-phoenix-area-women-discuss-their-experiences-with-breast-implants/video_3c96531e-31b0-5359-8a64-c5e7cc6e4dbf.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Phoenix-area women discuss their experiences with breast implants"
                        class="img-responsive lazyload full"
                        width="810"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/3/c9/3c96531e-31b0-5359-8a64-c5e7cc6e4dbf/5bba5e16a8a3e.preview.jpg?crop=810%2C810%2C315%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/raw-video-sinkhole-at-th-avenue-and-cactus/video_1d375b94-1914-5c64-95be-65a75bd20e94.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="RAW VIDEO: Sinkhole at 35th Avenue and Cactus"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/d3/1d375b94-1914-5c64-95be-65a75bd20e94/5bb3e01954393.preview.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/raw-video-spacex-rocket-seen-near-paradise-valley/video_57f72803-df6e-577e-bbe1-d89bf0b60626.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="RAW VIDEO: SpaceX rocket seen near Paradise Valley"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/5/7f/57f72803-df6e-577e-bbe1-d89bf0b60626/5bbacf65077cb.preview.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/video-volunteer-at-raided-animal-shelter-says-owner-got-overwhelmed/video_f40eab9e-aab6-5285-9b35-9d934ac68845.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Volunteer at raided animal shelter says owner 'got overwhelmed'"
                        class="img-responsive lazyload full"
                        width="810"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/40/f40eab9e-aab6-5285-9b35-9d934ac68845/5bb81f49164f5.preview.jpg?crop=810%2C810%2C315%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/video-flooding-snow-severe-weather-hits-the-valley-and-high/video_e4bf9dd8-27a9-5e48-bbfa-02dfb5e366ba.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Flooding, snow, severe weather hits the Valley and high country"
                        class="img-responsive lazyload full"
                        width="810"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/e/4b/e4bf9dd8-27a9-5e48-bbfa-02dfb5e366ba/5bba1e5c7cb46.preview.jpg?crop=810%2C810%2C315%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/phoenix-area-realtor-says-she-was-grabbed/video_6954b4e1-64e6-5dfc-89e6-521d319d7c8e.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Phoenix area realtor says she was grabbed"
                        class="img-responsive lazyload full"
                        width="810"
                        height="810"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/6/95/6954b4e1-64e6-5dfc-89e6-521d319d7c8e/5bbd8334d9e92.preview.png?crop=810%2C810%2C315%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-681802" class="tncms-block"><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script></div><div id="tncms-block-681784" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681784" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681784');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-667570" class="tncms-block"><hr></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-667511" class="tncms-block padding-bottom one-fifty"><section id="block-667511" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?_dc=1534171097" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-good-morning-arizona"  href="/shows/good_morning_arizona/" >
                    <span class="nav-label">Good Morning Arizona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-investigations"  href="/news/investigations/" >
                    <span class="nav-label">Investigations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-life-arizona"  href="/shows/your_life_arizona/" >
                    <span class="nav-label">Your Life Arizona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/site/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-the-team"  href="/site/personnel/" >
                    <span class="nav-label">Meet The Team</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-667474" class="tncms-block"><section id="block-667474" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667474 ">
        <div class="block-title-inner">
            <h4>
                
                Station Info
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-our-apps"  href="/site/mobile_tv_apps/" >
                    <span class="nav-label">Our Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/programming/tv_schedule_for_3tv_cbs5/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact_3tv_cbs_5/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise_with_us/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/site/closed_captioning/" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/site/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kpho-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/kpho-tv/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">KPHO: Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kpho-public-file"  href="https://publicfiles.fcc.gov/tv-profile/kpho-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">KPHO Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-eeo-report"  href="https://lmgcorporate.com/kpho/fcc_documents/AZ_FCC_Apr2015_May2016_Report_Updated.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC EEO Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ktvk-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/ktvk/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">KTVK Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ktvk-public-file"  href="https://publicfiles.fcc.gov/tv-profile/ktvk"  target="_blank" rel="noopener">
                    <span class="nav-label">KTVK Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-choices"  href="https://www.aboutads.info/choices"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Choices</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-667508" class="tncms-block"><section id="block-667508" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667508 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact_3tv_cbs_5">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>azfamily.com</strong><br>
    5555 N. Seventh Avenue<br>
    Phoenix, AZ 85013
    <br>
    
        <strong>Phone:</strong> 602-207-3333<br>
        <strong>Email:</strong> <a href="mailto:phxnewsdesk@azfamily.com">phxnewsdesk@azfamily.com</a><br>
    
</address></section></div><div id="tncms-block-667515" class="tncms-block padding-bottom"><div class="follow-links-667515 default">
    
    <section id="block-667515" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667515 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/arizonasfamily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/azfamily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/c/azfamily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/arizonasfamily/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.azfamily.com",
  "sameAs" : ["https://www.facebook.com/arizonasfamily/","https://twitter.com/azfamily","https://www.youtube.com/c/azfamily","https://www.instagram.com/arizonasfamily/"] 
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-667478" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-667478"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">AZFamily | 3TV, CBS 5</a> (A Meredith Corporation Station), 5555 N. Seventh Avenue Phoenix, AZ</small><small>&nbsp;| <a href="/site/terms_of_service/">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy_policy/">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-681793" class="tncms-block ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-681793" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681793');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-681787" class="tncms-block ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-681787" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681787');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13020.add('act', dmpData);
	_cc13020.bcp();
});
    </script>
    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.azfamily.com';
            _sf_async_config.path = 'https://www.azfamily.com/news/surprise-family-with-military-memorial-on-garage-door-gets-fined/article_b6794fc4-cd0e-11e8-8cfb-8ff787d4f178.html';
            _sf_async_config.sections = ',news';_sf_async_config.authors = 'Spencer  Blake';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- Chartbeat:End --><!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End -->
<script>/*<![CDATA[*/ $(function() {
        var avatar_667517 = $('#user-controls-667517 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_667517.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_667517.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_667516 = $('#user-controls-667516 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_667516.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_667516.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/ads/resources/scripts/tnt.ads.refresh.js?_dc=1534485738"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.js?_dc=1532550691"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_b6794fc4_cd0e_11e8_8cfb_8ff787d4f178_photo_modal = false;
                var gallery_changed_b6794fc4_cd0e_11e8_8cfb_8ff787d4f178_photo_modal = false;
                $('#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .owl-stage-outer").height( $('#carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_b6794fc4_cd0e_11e8_8cfb_8ff787d4f178_photo_modal = $('#gallery-items-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal').data('owlCarousel');
                $('#carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_b6794fc4_cd0e_11e8_8cfb_8ff787d4f178_photo_modal.prev();
                });
                $('#carousel-b6794fc4-cd0e-11e8-8cfb-8ff787d4f178-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_b6794fc4_cd0e_11e8_8cfb_8ff787d4f178_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        
                            $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                        
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/sticky-kit.js?_dc=1532550691"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/template/resources/scripts/tnt.regions.js?_dc=1533103441"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#tncms-region-article_aside_sticky'), $('#article-aside-sticky-spacer'), 'aside');
                });
            })(jQuery); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/withinviewport.js?_dc=1532550691"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.js?_dc=1532550691"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.js?_dc=1532550691"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'hybrid-text-links-a',
                    container: 'taboola-below-article-text-links',
                    placement: 'Below Article Text Links',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13020.add('act', dmpData);
	_cc13020.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>