  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.azfamily.com/content/tncms/live/" />
<meta name="keywords" content="3 on your side" />
<meta name="news_keywords" content="3 on your side" />
<meta name="description" content="Hollywood has glamorized making fast money on stocks, but they're no longer America's favorite long-term investment." />
<meta name="author" content="Gary  Harper" />
<meta property="article:author" content="https://www.facebook.com/GaryHarperTV/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=401354850" />
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_46de8bacafb42145d94d3f63b1f99683" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Real estate is America's favorite long-term investment" />
<meta property="og:description" content="Hollywood has glamorized making fast money on stocks, but they're no longer America's favorite long-term investment." />
<meta property="og:site_name" content="AZFamily" />
<meta property="og:section" content="3 On Your Side" />
<meta property="article:publisher" content="https://www.facebook.com/arizonasfamily/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@azfamily" />
<meta name="twitter:creator" content="@https://twitter.com/GaryHarper3TV" />
<meta name="twitter:image:alt" content="real estate" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600|Droid+Serif:400,600|Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.146.0"},"page":{"grid":"defender","style":"default","path":"\/news\/investigations\/3_on_your_side","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Gary  Harper"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":282},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.146.0"},"page":{"grid":"defender","style":"default","path":"\/news\/investigations\/3_on_your_side","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Gary  Harper"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":282},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58QN829');})();</script>
<script src="//tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-181805375324802.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["3 on your side"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-681798'] = googletag.defineOutOfPageSlot(adUnit, 'ad-681798').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681798'].setTargeting('pos', ['wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-681781'] = googletag.defineSlot(adUnit, [[728,90],[1170,50],[970,90],[970,250]], 'ad-681781').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681781'].setTargeting('pos', ['desktop-top-flex']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681794'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-681794').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681794'].setTargeting('pos', ['mobile-story-inline-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            
                gptAdSlots['ad-703172'] = googletag.defineSlot(adUnit, [[2,2]], 'ad-703172').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681796'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-681796').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681796'].setTargeting('pos', ['mobile-story-inline-3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [160, 600]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681790'] = googletag.defineSlot(adUnit, [[160,600]], 'ad-681790').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681790'].setTargeting('pos', ['tablet-side-bottom']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-688163'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-688163').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-688163'].setTargeting('pos', ['desktop-bottom-flex']);
    });
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-681783'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-681783').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681783'].setTargeting('pos', ['desktop-side-flex']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-681784'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-681784').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681784'].setTargeting('pos', ['desktop-side-middle-square']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [320, 100]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681793'] = googletag.defineSlot(adUnit, [[320,50],[320,100]], 'ad-681793').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681793'].setTargeting('pos', ['mobile-adhesion']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/investigations/3_on_your_side';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681787'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-681787').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681787'].setTargeting('pos', ['tablet-adhesion']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="//d1wubledntxltc.cloudfront.net/script.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Real estate is America's favorite long-term investment | 3 On Your Side | azfamily.com</title>
            
    <style>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</style> <!--// site.css.inc.utl has been included. //--> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#555 !important} /*35488d*/ .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#555 !important} .offcanvas-drawer-right a{color:#fff !important} /* KTVK overwrites */ .navbar-header {width:260px; } .navbar-brand { width:180px; } .navbar-brand img { width: 170px; margin-top:4px !important;} .navbar-left { width:480px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:630px !important} /* Individual Block Overrides */ #tncms-block-667571 li{max-width:33px} /* #tntracking CRM #687943 */ .asset .asset-masthead .asset-header .meta ul li.hidden-print::before {content: none;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.azfamily.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7c68b36e-9bf5-11e8-9c7f-03640c519222.jpg?crop=44%2C44%2C38%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Real estate is America's favorite long-term investment | 3 On Your Side | azfamily.com" href="http://www.azfamily.com/search/?f=rss&amp;t=article&amp;c=news/investigations/3_on_your_side&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            

    <!--// Meredith: Scripts //--><script language="javascript" type="text/javascript">
        $(document).ready(function() {
             $('.header-search .btn-primary span ').html('GO');
             $('.nothing-title .block-title-inner h4').html('');
        });
    </script>
    <script>
        var field59 = field59 || {};
        field59.ipo = {
            "global": {
                "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-4"],
                "dfpConfig": {
                    "prerollTemplate": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/azfamily.com/news/investigations/3_on_your_side&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo"
                }
            }
        };
    </script>

    <!--// Meredith: Lazy Load //-->
    <script>
    /* expects a list of:
     * `<img src="blank.gif" data-img-src="my_image.png" width="600" height="400" class="lazy">`
     */
    $(function() {
      var $q = function(q, res){
        if (document.querySelectorAll) {
          res = document.querySelectorAll(q);
        } else {
          var d=document, a=d.styleSheets[0] || d.createStyleSheet();
          a.addRule(q,'f:b');
          for(var l=d.all,b=0,c=[],f=l.length;b<f;b++)
            l[b].currentStyle.f && c.push(l[b]);

          a.removeRule(0);
          res = c;
        }
        return res;
      }, addEventListener = function(evt, fn){
        window.addEventListener
          ? this.addEventListener(evt, fn, false)
          : (window.attachEvent)
          ? this.attachEvent('on' + evt, fn)
            : this['on' + evt] = fn;
      }, _has = function(obj, key) {
          return Object.prototype.hasOwnProperty.call(obj, key);
      };

      function loadImage (el, fn) {
        var img = new Image(), src = el.getAttribute('data-img-src');
        img.onload = function() {
          if (!! el.parent)
            el.parent.replaceChild(img, el)
          else
            el.src = src;

          fn? fn() : null;
        }
        img.src = src;
      }

      function elementInViewport(el) {
        var rect = el.getBoundingClientRect()

        return (
          rect.top    >= 0
          && rect.left   >= 0
          && rect.top <= (window.innerHeight || document.documentElement.clientHeight)
        )
      }

      var images = new Array()
        , query = $q('img.lazy')
        , processScroll = function(){
      for (var i = 0; i < images.length; i++) {
        if (elementInViewport(images[i])) {
          loadImage(images[i], function () {
            images.splice(i, i);
          });
        }
      };
    };

    // Array.prototype.slice.call is not callable under our lovely IE8
    for (var i = 0; i < query.length; i++) {
      images.push(query[i]);
    };
    console.log(images);
    processScroll();
    addEventListener('scroll',processScroll);

  });
	</script>


    <!-- //End: Meredith: Scripts //-->
    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.azfamily.com';
            _sf_async_config.path = 'https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html';
            _sf_async_config.sections = ',news,investigations,3_on_your_side';_sf_async_config.authors = 'Gary  Harper';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat:End -->
     
    <!--site specific scripts-->
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-c05daace-d354-11e9-a65a-978c67d6d382  section-news section-investigations section-3-on-your-side type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.azfamily.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.146.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews%2Finvestigations%2F3_on_your_side&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Gary++Harper&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=282&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58QN829&tncms.template.version=3.146.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews%2Finvestigations%2F3_on_your_side&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Gary++Harper&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=282&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-c05daace-d354-11e9-a65a-978c67d6d382" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.azfamily.com/users/admin/contribute/article/?assetid=c05daace-d354-11e9-a65a-978c67d6d382&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.azfamily.com/users/admin/contribute/article/?from_section=/news/investigations/3_on_your_side"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-667517" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-667517" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.azfamily.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-667517').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.azfamily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.azfamily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.azfamily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-667517').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.azfamily.com/users/logout/" id="user-logout-form-667517"><input type="hidden" name="referer_url" value="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-667513" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-667513" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-667513" class="search-form-container card clearfix text-center ">
    <form id="site-search-667513" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-667513-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-667513-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-667513-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-667513').submit();
        return false;
    });

    $('#site-search-667513').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-667513 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-667513 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-667513-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/"  class="nav-link tnt-section-arizona-news">Arizona News</a>
                                </li><li>
                                    <a href="/news/arizona_schools/"  class="nav-link tnt-section-state-of-arizona-schools">State of Arizona Schools</a>
                                </li><li>
                                    <a href="/news/slideshows/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/news/slideshows/maricopa_county_mugshots/"  class="nav-link tnt-section-mugshots">Mugshots</a>
                                </li><li>
                                    <a href="/news/most_popular/"  class="nav-link tnt-section-most-popular">Most Popular</a>
                                </li><li>
                                    <a href="/news/investigations/3_on_your_side/"  class="nav-link tnt-section-3-on-your-side">3 On Your Side</a>
                                </li><li>
                                    <a href="/news/investigations/cbs_5_investigates/"  class="nav-link tnt-section-cbs-5-investigates">CBS 5 Investigates</a>
                                </li><li>
                                    <a href="/news/caught_misbehaving/"  class="nav-link tnt-section-caught-misbehaving">Caught Misbehaving</a>
                                </li><li>
                                    <a href="/news/investigations/dirty_dining/"  class="nav-link tnt-section-dirty-dining">Dirty Dining</a>
                                </li><li>
                                    <a href="/news/us_world_news/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li><li>
                                    <a href="/news/politics/arizona_politics/"  class="nav-link tnt-section-arizona-politics">Arizona Politics</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/weather/hourly/"  class="nav-link tnt-section-phoenix-hourly-forecast">Phoenix Hourly Forecast</a>
                                </li><li>
                                    <a href="/weather/phoenix_7_day/"  class="nav-link tnt-section-phoenix-7-day">Phoenix 7-Day</a>
                                </li><li>
                                    <a href="/weather/extreme_heat/"  class="nav-link tnt-section-extreme-heat">Extreme Heat</a>
                                </li><li>
                                    <a href="/weather/arizona_monsoon/"  class="nav-link tnt-section-arizona-monsoon">Arizona Monsoon</a>
                                </li><li>
                                    <a href="/weather/phoenix_radar/"  class="nav-link tnt-section-interactive-weather-radar">Interactive Weather Radar</a>
                                </li><li>
                                    <a href="/weather/rainfall_totals/"  class="nav-link tnt-section-rainfall-totals">Rainfall Totals</a>
                                </li><li>
                                    <a href="/weather/phoenix_weather_blog/"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li><li>
                                    <a href="/weather/alerts"  class="nav-link tnt-section-severe-weather-alerts">Severe Weather Alerts</a>
                                </li><li>
                                    <a href="/weather/cams/"  class="nav-link tnt-section-weather-cams">Weather Cams</a>
                                </li><li>
                                    <a href="/site/contests/photo_contest/"  class="nav-link tnt-section-monsoon-photo-contest">Monsoon Photo Contest</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/shows/good_morning_arizona/"  class="nav-link tnt-section-good-morning-arizona">Good Morning Arizona</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/good_morning_arizona/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/jaimes_local_love/"  class="nav-link tnt-section-jaimes-local-love">Jaime's Local Love</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/olivias_book_club/"  class="nav-link tnt-section-olivias-book-club">Olivia's Book Club</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/field_trip_friday/"  class="nav-link tnt-section-field-trip-friday">Field Trip Friday</a>
                                </li><li>
                                    <a href="/community/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                                </li><li>
                                    <a href="/community/silver_apple/"  class="nav-link tnt-section-silver-apple-awards">Silver Apple Awards</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/motivation_monday/"  class="nav-link tnt-section-motivation-monday">Motivation Monday</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/seen_on_gmaz/"  class="nav-link tnt-section-seen-on-gmaz">Seen On GMAZ</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/contributors/"  class="nav-link tnt-section-regular-contributors">Regular Contributors</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/shows/cbs_5_this_morning/"  class="nav-link tnt-section-cbs-5-this-morning">CBS 5 This Morning</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/shows/your_life_arizona/"  class="nav-link tnt-section-your-life-arizona">Your Life Arizona</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/your_life_arizona/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/contact/"  class="nav-link tnt-section-contact-your-life">Contact Your Life</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/sponsors/"  class="nav-link tnt-section-sponsors">Sponsors</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/episodes/"  class="nav-link tnt-section-episodes">Episodes</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/shows/arizona_highways_tv/"  class="nav-link tnt-section-arizona-highways-tv">Arizona Highways TV</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/arizona_highways_tv/full_episodes/2019/"  class="nav-link tnt-section-watch-full-episodes">Watch Full Episodes</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/arizonas_west_coast/"  class="nav-link tnt-section-arizonas-west-coast">Arizona's West Coast</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/central_arizona/"  class="nav-link tnt-section-central-arizona">Central Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/north_central_arizona/"  class="nav-link tnt-section-north-central-arizona">North Central Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/northern_arizona/"  class="nav-link tnt-section-northern-arizona">Northern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/northeastern_arizona/"  class="nav-link tnt-section-northeastern-arizona">Northeastern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/southeastern_arizona/"  class="nav-link tnt-section-southeastern-arizona">Southeastern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/southern_arizona/"  class="nav-link tnt-section-southern-arizona">Southern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/route_66/"  class="nav-link tnt-section-route-66">Route 66</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/promotions/newcomers_guide_to_arizona/"  class="nav-link tnt-section-newcomers-guide-to-arizona">Newcomer's Guide to Arizona</a>
                                </li><li>
                                    <a href="/lifestyle/hike_arizona/"  class="nav-link tnt-section-hike-arizona">Hike Arizona</a>
                                </li><li>
                                    <a href="/lifestyle/whats_in_a_name/"  class="nav-link tnt-section-whats-in-a-name">What's In A Name</a>
                                </li><li>
                                    <a href="/lifestyle/happy_hour_spots_in_phoenix_metro/"  class="nav-link tnt-section-happy-hour-in-phoenix-metro">Happy Hour In Phoenix-Metro</a>
                                </li><li>
                                    <a href="/lifestyle/recipes"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/lifestyle/phoenix_luxury_homes/"  class="nav-link tnt-section-phoenix-luxury-homes">Phoenix Luxury Homes</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/meredith_publishing/"  class="nav-link tnt-section-meredith-publishing">Meredith Publishing</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/meredith_publishing/travel_leisure/"  class="nav-link tnt-section-travel-leisure">Travel + Leisure</a>
                                </li><li>
                                    <a href="/meredith_publishing/coastal_living/"  class="nav-link tnt-section-coastal-living">Coastal Living</a>
                                </li><li>
                                    <a href="/meredith_publishing/cooking_light/"  class="nav-link tnt-section-cooking-light">Cooking Light</a>
                                </li><li>
                                    <a href="/meredith_publishing/entertainment_weekly/"  class="nav-link tnt-section-entertainment-weekly">Entertainment Weekly</a>
                                </li><li>
                                    <a href="/meredith_publishing/food_wine/"  class="nav-link tnt-section-food-wine">Food & Wine</a>
                                </li><li>
                                    <a href="/meredith_publishing/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/meredith_publishing/hello_giggles/"  class="nav-link tnt-section-hello-giggles">Hello Giggles</a>
                                </li><li>
                                    <a href="/meredith_publishing/instyle/"  class="nav-link tnt-section-instyle">InStyle</a>
                                </li><li>
                                    <a href="/meredith_publishing/money/"  class="nav-link tnt-section-money">Money</a>
                                </li><li>
                                    <a href="/meredith_publishing/myrecipes/"  class="nav-link tnt-section-myrecipes">MyRecipes</a>
                                </li><li>
                                    <a href="/meredith_publishing/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a href="/meredith_publishing/people_en_espanol/"  class="nav-link tnt-section-people-en-espanol">People en Espanol</a>
                                </li><li>
                                    <a href="/meredith_publishing/real_simple/"  class="nav-link tnt-section-real-simple">Real Simple</a>
                                </li><li>
                                    <a href="/meredith_publishing/southern_living/"  class="nav-link tnt-section-southern-living">Southern Living</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/community/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/community/pay_it_forward/"  class="nav-link tnt-section-pay-it-forward">Pay it Forward</a>
                                </li><li>
                                    <a href="/promotions/challenge_to_champions/"  class="nav-link tnt-section-challenge-to-champions">Challenge To Champions</a>
                                </li><li>
                                    <a href="/community/silver_apple/"  class="nav-link tnt-section-silver-apple-award">Silver Apple Award</a>
                                </li><li>
                                    <a href="/community/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                                </li><li>
                                    <a href="/community/request_an_emcee/"  class="nav-link tnt-section-request-an-emcee">Request an emcee</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/varsity_zone/"  class="nav-link tnt-section-varsity-zone">Varsity Zone</a>
                                </li><li>
                                    <a href="/sports/varsity_zone/scores/"  class="nav-link tnt-section-hs-football-scores">HS Football Scores</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/"  class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/site/"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/site/contact_3tv_cbs_5/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/personnel/"  class="nav-link tnt-section-meet-the-team">Meet the Team</a>
                                </li><li>
                                    <a href="/community/request_an_emcee/"  class="nav-link tnt-section-request-an-emcee">Request an emcee</a>
                                </li><li>
                                    <a href="/site/mobile_tv_apps/"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                                </li><li>
                                    <a href="/site/careers/"  class="nav-link tnt-section-job-openings">Job Openings</a>
                                </li><li>
                                    <a href="/site/advertise_with_us/"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/programming/tv_schedule_for_3tv_cbs5/"  class="nav-link tnt-section-programming">Programming</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/programming/tv_schedule_for_3tv_cbs5/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li><li>
                                    <a href="/site/closed_captioning/"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-16" data-target="#mobile-nav-left_menu-child-16">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-16" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contests/disney_contest/"  class="nav-link tnt-section-disneyland-resort-contest">Disneyland Resort Contest</a>
                                </li><li>
                                    <a href="/site/contests/"  class="nav-link tnt-section-official-rules">Official Rules</a>
                                </li><li>
                                    <a href="/site/contests/photo_contest/"  class="nav-link tnt-section-monsoon-photo-contest">Monsoon Photo Contest</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-667571" class="tncms-block col-sm-6 padding-top padding-bottom"><div class="follow-links-667571 default">
    
    <section id="block-667571" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/arizonasfamily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/azfamily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/c/azfamily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/arizonasfamily/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.azfamily.com",
  "sameAs" : ["https://www.facebook.com/arizonasfamily/","https://twitter.com/azfamily","https://www.youtube.com/c/azfamily","https://www.instagram.com/arizonasfamily/"]
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-667510" class="tncms-block"><div id="site-logo-667510" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=200%2C48" 
            srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=750%2C181 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="azfamily.com powered by 3TV CBS5"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-667516" class="tncms-block nav-user"><div id="user-controls-667516" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.azfamily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.azfamily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.azfamily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-667516').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.azfamily.com/users/logout/" id="user-logout-form-667516"><input type="hidden" name="referer_url" value="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-667512" class="tncms-block header-search"><ul id="site-search-667512-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-667512" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-667512-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-667512-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-667512-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-667512').submit();
        return false;
    });

    $('#site-search-667512').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-667512 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-667512 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-667512-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-667518" class="tncms-block nav-weather"><script language="javascript" type="text/javascript">

  var jsonData;

  function buildAlerts(macro, querytype, filter) {
    if (querytype == "state") {
      var jsonp_url = 'https://webhooks.meredithlmg.com/nws/state/'+filter+'/processJSON';
    } else if (querytype == "county") {
      var counties = encodeURI(filter);
      var jsonp_url = 'https://webhooks.meredithlmg.com/nws/counties/'+counties+'/processJSON';
    } else if (querytype == "hash") {
      var jsonp_url = 'https://s3.amazonaws.com/meredith-alexa/jsonp/'+filter+'.json';
    }

    $.ajax({
      url: jsonp_url,
      dataType: 'jsonp',
      jsonp: false,
      jsonpCallback: 'processJSON',
      timeout: 10000,
      success: uberAlerts,
      error: parseError
    });
  }

  function uberAlerts(json) {
    jsonData = json;
    if ($('#wx-widget-alerts').length) {
      countJSON(json);
    }
    if ($('#expandable-weather-block').length) {
      parseExpandable(json);
    }
    if ($('#mrd-wx-alerts').length) {
      parseAlertJSON(json);
    }
  }

  function parseError() {
    console.log("/***********************************************");
    console.log("Severe Wx Retrieval Error: Please check JSONP");
    console.log("/***********************************************");
  }

  
  function countJSON(json) {

    
    alertCount = 0;
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#wx-widget-alerts").show();
    });

    console.log("Total Wx Alerts: " + alertCount);
  }

  
  function parseExpandable(json) {

    
    alertCount = 0;
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#expandable-weather-block .alert_count").text(alertCount);
      $("#expandable-weather-block .modal-body ").append("<h5>"+val.title+"</h5>");
      $("#expandable-weather-block .modal-body ").append("<pre>"+val.desc+"\n\n"+val.instr+"</pre>");
      $("#expandable-weather-block .weather-index-alerts").show();
    });
  }

  
  function parseAlertJSON(json) {
    console.log(json);

    
    alertCount = 0;
    if (Object.keys(json.alerts).length > 0) {
      $("#mrd-wx-alerts .modal-body ").empty();
    }
    $.each(json.alerts, function(key, val) {
      alertCount++;
      $("#mrd-wx-alerts .alert_count").text(alertCount);
      $("#mrd-wx-alerts .modal-body ").append("<h5>"+val.title+"</h5>");
      $("#mrd-wx-alerts .modal-body ").append("<pre>"+val.desc+"\n\n"+val.instr+"</pre>");

      $("#mrd-wx-alerts").show();
    });
    
  }

  // Check if String or Object
  function check(obj) {
    if (typeof obj == 'string'){
      return String(obj);
    } else {
      return "";
    }
  }

</script><div id="weather-667518" class="weather-current">
    <ul class="list-unstyled">
        <li class="current-conditions">
            <a href="/weather/?zip_code=" class="dropdown-toggle">
                <span class="icon pull-left">
                    <span class="fas tnt-wi-night-clear" title="Fair" ></span>
                </span>
                <span class="pull-left temp-desc">
                    <span class="temp">87&deg;</span>
                    <span class="cond">Fair</span>
                </span>
            </a>
            <span class="pull-left">
                
                    <a href="/weather/alerts/">
                        <span id="wx-widget-alerts" class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                        <span class="hada">Severe Weather Alert</span>
                    </a>
                    <script>
                        jQuery(document).ready(function(){
                            $('.weather-alert-btn').tooltip();
                        });
                    </script>
                
            </span>
        </li>
    </ul>
</div>
<div class="clearfix"></div>

<script language="javascript" type="text/javascript">
  $("#wx-widget-alerts").hide();

  $(document).ready(function(){
    buildAlerts(countJSON, "hash", "5730fc6f49d67a064904ca29e94d8c02");
  });
</script>


</div><div id="tncms-block-681798" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681798" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681798');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-good-morning-az"  href="/shows/good_morning_arizona/" >
                    <span class="nav-label">Good Morning AZ</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/news/slideshows/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-apps"  href="/site/mobile_tv_apps/" >
                    <span class="nav-label">Apps</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-667505" class="tncms-block breaking-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-681781" class="tncms-block ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681781" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681781');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div>


<div class="modal fullscreen" id="photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" class="carousel-inner">
                        <div  class="item photo-f194dafe-d359-11e9-a88d-d7f30f50cc28 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Real estate is America&#39;s favorite long-term investment","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html","uuid":"c05daace-d354-11e9-a65a-978c67d6d382","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675"
                    
                    alt="real estate"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1920"
                    height="1080"
                    data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target=".caption-inner-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal collapse in"><div class="caption-text"><p>Real estate is America's favorite long-term investment, according to a new survey.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">(Source: 3TV)</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Freal-estate%2Fimage_f194dafe-d359-11e9-a88d-d7f30f50cc28.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/real-estate/image_f194dafe-d359-11e9-a88d-d7f30f50cc28.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f194dafe-d359-11e9-a88d-d7f30f50cc28}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=real%20estate&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Freal-estate%2Fimage_f194dafe-d359-11e9-a88d-d7f30f50cc28.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/real-estate/image_f194dafe-d359-11e9-a88d-d7f30f50cc28.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f194dafe-d359-11e9-a88d-d7f30f50cc28}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/f194dafe-d359-11e9-a88d-d7f30f50cc28" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f194dafe-d359-11e9-a88d-d7f30f50cc28}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20real%20estate&body=https%3A%2F%2Fwww.azfamily.com%2Freal-estate%2Fimage_f194dafe-d359-11e9-a88d-d7f30f50cc28.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f194dafe-d359-11e9-a88d-d7f30f50cc28}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/real-estate/image_f194dafe-d359-11e9-a88d-d7f30f50cc28.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f194dafe-d359-11e9-a88d-d7f30f50cc28}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f194dafe-d359-11e9-a88d-d7f30f50cc28-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f194dafe-d359-11e9-a88d-d7f30f50cc28" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f194dafe-d359-11e9-a88d-d7f30f50cc28" class="save-list-f194dafe-d359-11e9-a88d-d7f30f50cc28-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f194dafe-d359-11e9-a88d-d7f30f50cc28" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-f5681e0c-d359-11e9-b603-1f9c42a5617b hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Real estate is America&#39;s favorite long-term investment","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html","uuid":"c05daace-d354-11e9-a65a-978c67d6d382","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675"
                    
                    alt="real estate"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1920"
                    height="1080"
                    data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target=".caption-inner-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal collapse in"><div class="caption-text"><p>Stocks ranked a distant second in the survey.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">(Source: CNN)</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Freal-estate%2Fimage_f5681e0c-d359-11e9-b603-1f9c42a5617b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/real-estate/image_f5681e0c-d359-11e9-b603-1f9c42a5617b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f5681e0c-d359-11e9-b603-1f9c42a5617b}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=real%20estate&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Freal-estate%2Fimage_f5681e0c-d359-11e9-b603-1f9c42a5617b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/real-estate/image_f5681e0c-d359-11e9-b603-1f9c42a5617b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f5681e0c-d359-11e9-b603-1f9c42a5617b}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/f5681e0c-d359-11e9-b603-1f9c42a5617b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f5681e0c-d359-11e9-b603-1f9c42a5617b}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20real%20estate&body=https%3A%2F%2Fwww.azfamily.com%2Freal-estate%2Fimage_f5681e0c-d359-11e9-b603-1f9c42a5617b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f5681e0c-d359-11e9-b603-1f9c42a5617b}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/real-estate/image_f5681e0c-d359-11e9-b603-1f9c42a5617b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f5681e0c-d359-11e9-b603-1f9c42a5617b}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f5681e0c-d359-11e9-b603-1f9c42a5617b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f5681e0c-d359-11e9-b603-1f9c42a5617b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f5681e0c-d359-11e9-b603-1f9c42a5617b" class="save-list-f5681e0c-d359-11e9-b603-1f9c42a5617b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f5681e0c-d359-11e9-b603-1f9c42a5617b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-f35d8624-d359-11e9-8f0e-dbc64bfd2ab2 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Real estate is America&#39;s favorite long-term investment","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html","uuid":"c05daace-d354-11e9-a65a-978c67d6d382","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="cryptocurrencies"
                    class="img-responsive owl-lazy"
                    width="1920"
                    height="1080"
                    data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target=".caption-inner-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal collapse in"><div class="caption-text"><p>Bitcoin and cryptocurrencies ranked the lowest.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">(Source: 3TV)</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fcryptocurrencies%2Fimage_f35d8624-d359-11e9-8f0e-dbc64bfd2ab2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/cryptocurrencies/image_f35d8624-d359-11e9-8f0e-dbc64bfd2ab2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f35d8624-d359-11e9-8f0e-dbc64bfd2ab2}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=cryptocurrencies&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fcryptocurrencies%2Fimage_f35d8624-d359-11e9-8f0e-dbc64bfd2ab2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/cryptocurrencies/image_f35d8624-d359-11e9-8f0e-dbc64bfd2ab2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f35d8624-d359-11e9-8f0e-dbc64bfd2ab2}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f35d8624-d359-11e9-8f0e-dbc64bfd2ab2}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20cryptocurrencies&body=https%3A%2F%2Fwww.azfamily.com%2Fcryptocurrencies%2Fimage_f35d8624-d359-11e9-8f0e-dbc64bfd2ab2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f35d8624-d359-11e9-8f0e-dbc64bfd2ab2}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/cryptocurrencies/image_f35d8624-d359-11e9-8f0e-dbc64bfd2ab2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f35d8624-d359-11e9-8f0e-dbc64bfd2ab2}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f35d8624-d359-11e9-8f0e-dbc64bfd2ab2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f35d8624-d359-11e9-8f0e-dbc64bfd2ab2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f35d8624-d359-11e9-8f0e-dbc64bfd2ab2" class="save-list-f35d8624-d359-11e9-8f0e-dbc64bfd2ab2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f35d8624-d359-11e9-8f0e-dbc64bfd2ab2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-c05daace-d354-11e9-a65a-978c67d6d382" class="asset article-default"  data-url="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="azfamily.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.azfamily.com/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Real estate is America's favorite long-term investment
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-d91f240e-8f56-11e8-8904-e7a68f5c325d-asset-c05daace-d354-11e9-a65a-978c67d6d382" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.azfamily.com/users/profile/Gary%20Harper">Gary  Harper</a></span>
                
                    <div id="author-popup-d91f240e-8f56-11e8-8904-e7a68f5c325d-asset-c05daace-d354-11e9-a65a-978c67d6d382-content" class="hide">
                        <article class="clearfix card author popup-content card-author-d91f240e-8f56-11e8-8904-e7a68f5c325d">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.azfamily.com/users/profile/Gary%20Harper" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Gary Harper" src="" data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/avatars/d/91/f24/d91f240e-8f56-11e8-8904-e7a68f5c325d.5095daa538543909caab7d9ba48e006d.png?_dc=1538706106" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.azfamily.com/users/profile/Gary%20Harper" rel="author" class="tnt-user-profile-link tnt-user-name">Gary  Harper</a>
                                </h4><p class="tnt-user-title small text-muted">3 On Your Side' Investigative Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/GaryHarperTV/" title="Facebook" target="_blank" rel="noopener">
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/GaryHarper3TV" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:gharper@azfamily.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-d91f240e-8f56-11e8-8904-e7a68f5c325d-asset-c05daace-d354-11e9-a65a-978c67d6d382').popover({
                            content: $('#author-popup-d91f240e-8f56-11e8-8904-e7a68f5c325d-asset-c05daace-d354-11e9-a65a-978c67d6d382-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>

    <span class="text-muted timeicon">Posted

    
      <time datetime="2019-09-09T21:30:00-07:00" class="tnt-date asset-date text-muted time-created">3 hrs ago</time>
    

    </span></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-09T21:30:00-07:00">
    <meta itemprop="datePublished" content="2019-09-09T21:30:00-07:00">
    <meta itemprop="dateModified" content="2019-09-09T21:30:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20estate%20is%20America%27s%20favorite%20long-term%20investment&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/c05daace-d354-11e9-a65a-978c67d6d382" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Real%20estate%20is%20America%27s%20favorite%20long-term%20investment&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-f194dafe-d359-11e9-a88d-d7f30f50cc28" data-toggle="modal" data-instance="#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target="#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382">
            <span class="expand">
                    +2&nbsp;<span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="real estate"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1700%2C956 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Real estate is America's favorite long-term investment, according to a new survey.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-f5681e0c-d359-11e9-b603-1f9c42a5617b" data-toggle="modal" data-instance="#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target="#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382">
            <span class="expand">
                    +2&nbsp;<span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="real estate"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1700%2C956 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Stocks ranked a distant second in the survey.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: CNN)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-f35d8624-d359-11e9-8f0e-dbc64bfd2ab2" data-toggle="modal" data-instance="#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target="#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382">
            <span class="expand">
                    +2&nbsp;<span class="fas tnt-camera"></span>
            </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="cryptocurrencies"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1700%2C956 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Bitcoin and cryptocurrencies ranked the lowest.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            
                <div id="asset-video-primary">
                    <div class="asset">
        <div class="card photo-carousel video  hidden-print">
            
            <div class="card-image-full">
                <div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="//player.field59.com/v4/vp/KTVK/18a000b3d67dc3589952351dcb9d6c4e2ac73222"></script></div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "For long-term investments, real estate is king",
                "description": "Americans are liking real estate a lot more than stocks when it comes to long-term investments, a new study found.",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/b/92/b922e603-5a0f-5b57-902c-d47992fead08/5d772ede54b3e.image.png?resize=1200%2C675",
                "uploadDate": "2019-09-09T21:56:00-07:00"
            }
        </script>
            </div>
            <div class="card-body">
                
                    <div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                
                
                
                <div class="caption-container">
                    <div class="caption-text">
                        <p>Americans are liking real estate a lot more than stocks when it comes to long-term investments, a new study found. </p>
                    </div>
                </div>
                
            </div>

        </div>
        <div class="clearfix"></div>
    </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c05daace-d354-11e9-a65a-978c67d6d382">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20estate%20is%20America%27s%20favorite%20long-term%20investment&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/c05daace-d354-11e9-a65a-978c67d6d382" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Real%20estate%20is%20America%27s%20favorite%20long-term%20investment&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c05daace-d354-11e9-a65a-978c67d6d382-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c05daace-d354-11e9-a65a-978c67d6d382" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c05daace-d354-11e9-a65a-978c67d6d382" class="save-list-c05daace-d354-11e9-a65a-978c67d6d382-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c05daace-d354-11e9-a65a-978c67d6d382" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><strong>3 ON YOUR SIDE (3TV) - </strong>When it comes to investing, where are you putting your money? The experts say these days, real estate is a no brainer.</p><p>Hollywood has glamorized making fast money on stocks, but they're no longer America's favorite long-term investment.</p><p><strong>[WATCH: <a href="https://www.azfamily.com/video/for-long-term-investments-real-estate-is-king/video_b922e603-5a0f-5b57-902c-d47992fead08.html" target="_blank">For long-term investments, real estate is king</a>]</strong></p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-681794" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681794" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681794');
                        
                });
            </script>
        </div>
    </div>
</div></div><p><a href="https://www.bankrate.com/investing/financial-security-july-2019/" target="_blank">A new Bankrate survey</a> finds real estate is king.</p><p>And real estate experts are not surprised. David Greene is a real estate professional.</p><p>"It's not sexy like some of these cryptocurrencies might be or when the stock market has a big run," said Greene. "But that's also why I love it. It is much more predictable than other asset classes, and you make money in several different ways."</p><p>Stocks ranked a distant second in the survey.</p><p>Cash investments, like a savings account, finished third, followed by gold and precious metals.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703172" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703172" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703172');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Bitcoin and cryptocurrencies ranked the lowest.</p><p>If you're thinking about investing in property, experts say take advantage of historically low-interest rates and buy a rental property to get tenants to pay off your mortgage. It's a good idea because experts say real estate is a hedge against inflation.</p><p>As the house goes up in value, rents also climb, but Greene says your mortgage payment stays the same.</p><p>"That creates a difference between how much you're paying versus how much you're earning and the bigger the difference that you get, the more money that you're able to make," said Greene.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-681796" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681796" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681796');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><div><em><strong>Gary Harper's 3 On Your Side reports air weeknights on 3TV News at 9.</strong></em></div><div><hr /></div><div> </div><div><div>-&gt;&gt; <a href="http://marketplace-redirect.doapps.com/1419" target="getapp">Click/tap here to download the free <em><strong>azfamily mobile app</strong></em></a>.</div><div> </div><div><hr /><br /><p id="PhxDigitalCopyright"><em>Copyright 2019 KPHO/KTVK (KPHO Broadcasting Corporation). All rights reserved.</em></p></div></div><div> </div></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Real%20estate%20is%20America%27s%20favorite%20long-term%20investment&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/c05daace-d354-11e9-a65a-978c67d6d382" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Real%20estate%20is%20America%27s%20favorite%20long-term%20investment&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/investigations/3_on_your_side/real-estate-is-america-s-favorite-long-term-investment/article_c05daace-d354-11e9-a65a-978c67d6d382.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":c05daace-d354-11e9-a65a-978c67d6d382}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c05daace-d354-11e9-a65a-978c67d6d382-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c05daace-d354-11e9-a65a-978c67d6d382" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c05daace-d354-11e9-a65a-978c67d6d382" class="save-list-c05daace-d354-11e9-a65a-978c67d6d382-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c05daace-d354-11e9-a65a-978c67d6d382" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-photo-target=".photo-f194dafe-d359-11e9-a88d-d7f30f50cc28" data-instance="#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target="#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382">
                                                    <span class="expand">
                                                            +2&nbsp;<span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="real estate"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/19/f194dafe-d359-11e9-a88d-d7f30f50cc28/5d76e0cf050a6.image.jpg?resize=1700%2C956 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Real estate is America's favorite long-term investment, according to a new survey.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-photo-target=".photo-f5681e0c-d359-11e9-b603-1f9c42a5617b" data-instance="#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target="#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382">
                                                    <span class="expand">
                                                            +2&nbsp;<span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="real estate"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/56/f5681e0c-d359-11e9-b603-1f9c42a5617b/5d76e0d56c4c7.image.jpg?resize=1700%2C956 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Stocks ranked a distant second in the survey.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: CNN)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-photo-target=".photo-f35d8624-d359-11e9-8f0e-dbc64bfd2ab2" data-instance="#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal" data-target="#photo-carousel-c05daace-d354-11e9-a65a-978c67d6d382">
                                                    <span class="expand">
                                                            +2&nbsp;<span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1920">
            <meta itemprop="height" content="1080">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="cryptocurrencies"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/35/f35d8624-d359-11e9-8f0e-dbc64bfd2ab2/5d76e0d203710.image.jpg?resize=1700%2C956 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Bitcoin and cryptocurrencies ranked the lowest.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">(Source: 3TV)</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>
                                            

                                

                                

                                

                                

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"><div id="tncms-block-681790" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681790" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681790');
                        
                });
            </script>
        </div>
    </div>
</div></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%223%20on%20your%20side%22#tncms-source=keyword" class="tag-3-on-your-side label label-default" data-tncms-track-dmp='search: 3-on-your-side'>3 On Your Side</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-d91f240e-8f56-11e8-8904-e7a68f5c325d">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.azfamily.com/users/profile/Gary%20Harper" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Gary Harper" src="" data-src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/avatars/d/91/f24/d91f240e-8f56-11e8-8904-e7a68f5c325d.5095daa538543909caab7d9ba48e006d.png?_dc=1538706106" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.azfamily.com/users/profile/Gary%20Harper" rel="author" class="tnt-user-profile-link tnt-user-name">Gary  Harper</a>
                                </h4><p class="tnt-user-title small text-muted">3 On Your Side' Investigative Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://www.facebook.com/GaryHarperTV/" title="Facebook" target="_blank" rel="noopener">
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/GaryHarper3TV" title="Twitter" target="_blank" rel="noopener">
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:gharper@azfamily.com" title="Email">
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-d91f240e-8f56-11e8-8904-e7a68f5c325d" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=d91f240e-8f56-11e8-8904-e7a68f5c325d&amp;s=start_time&amp;sd=desc" data-subject="Gary  Harper" data-description="Whenever Gary  Harper posts new content, you'll get an email delivered to your inbox with a link." data-name="Gary  Harper notification" data-author-id="d91f240e-8f56-11e8-8904-e7a68f5c325d" data-user-url="https://www.azfamily.com/users/">
        <i class="fas tnt-star"></i> Follow Gary  Harper
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.azfamily.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Finvestigations%2F3_on_your_side%2Freal-estate-is-america-s-favorite-long-term-investment%2Farticle_c05daace-d354-11e9-a65a-978c67d6d382.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-688163" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-688163" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-688163');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-667530" class="tncms-block"><section id="block-667530" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-667530 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-667530" class="card-grid-behavioral card-grid card-img- card-bg-color"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-667530" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-681783" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681783" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681783');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-667482" class="tncms-block"><section id="block-667482" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-667482 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-667482" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-667482" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-667482" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/us_world_news/mom-shot-to-death-in-road-rage-attack-while-teaching/article_9ae9c643-d81a-582a-9d82-b216290c4242.html">Mom shot to death in road rage attack while teaching teenage son to drive, police say</a></li><li><a href="/news/glendale-police-officer-resigns-video-shows-joshua-carroll-hitting-suspect/article_2066108e-cf75-11e9-b89c-777677abc161.html">Glendale police officer resigns, video shows Joshua Carroll hitting suspect in head</a></li><li><a href="/news/man-in-custody-after-firing-shots-on-intel-campus-in/article_889b51f4-cfd0-11e9-9966-dfeb5cc06027.html">Man in custody after firing shots on Intel Campus in Chandler</a></li><li><a href="/news/woman-arrested-for-allegedly-stabbing-men-at-phoenix-apartment-complex/article_12eebdaa-d03a-11e9-a672-7fe891492d1c.html">Woman arrested for allegedly stabbing 3 men at Phoenix apartment complex</a></li><li><a href="/news/year-old-girl-left-in-hot-car-for--/article_f4d03c5c-ce9c-11e9-b9c2-b796b27b3930.html">3-year-old girl left in hot car for 2-3 hours died in Gilbert, police say</a></li><li><a href="/news/us_world_news/boy-bullied-for-homemade-university-of-tennessee-t-shirt-has/article_56ffac86-7938-58b2-a5a6-4a4c9fd21c37.html">Boy bullied for homemade University of Tennessee T-shirt has logo become official design</a></li><li><a href="/news/family-settles-with-scottsdale-after-little-boy-s-death-during/article_62db19e4-cf68-11e9-b1e7-5fda76cf31f0.html">Family settles with Scottsdale after little boy's death during firehouse tour</a></li><li><a href="/news/us_world_news/year-old-finds-car-underwater-with-body-inside-solving-missing/article_6bfcfc2e-707d-5a13-b03d-a94467efb824.html">13-year-old finds car underwater with body inside, solving missing persons case from 1992</a></li><li><a href="/traffic/winds-cause-multiple-crashes-on-i--in-phoenix-at/article_8c6f3552-cf8f-11e9-ad8d-ef349f3616de.html">Winds cause multiple crashes on I-10 in Phoenix, at least 1 dead</a></li><li><a href="/news/us_world_news/vegan-woman-wants-neighbors-to-stop-barbecuing-meat-in-their/article_f9bc809d-d587-5709-9e6f-98e84ba81d64.html">Vegan woman wants neighbors to stop barbecuing meat in their backyard: 'It's been devastating'</a></li></ul></div>
        
        
        <div id="videos-667482" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/year-old-girl-left-in-hot-pickup-truck-in-gilbert/video_1af34254-a623-5221-b9ec-095a6b08a3fb.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="3-year-old girl left in hot pickup truck in Gilbert, police say"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/af/1af34254-a623-5221-b9ec-095a6b08a3fb/5d6f0d58149f1.preview.png?crop=1080%2C1080%2C419%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/commuity-rallies-around-gilbert-family-whose-toddler-died-in-hot/video_fa7266c9-24a6-53f0-beda-868b216dd8bb.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Commuity rallies around Gilbert family whose toddler died in hot car Tuesday"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/f/a7/fa7266c9-24a6-53f0-beda-868b216dd8bb/5d706468575e9.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/more-couples-say-they-re-out-thousands-due-to-phoenix/video_9b8f8f22-4175-5e02-847e-0bc1d09e38ae.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="More couples say they're out thousands due to Phoenix wedding venue closing"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/9/b8/9b8f8f22-4175-5e02-847e-0bc1d09e38ae/5d73281291a01.image.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/phoenix-wedding-venue-cancels-on-couple-days-before-ceremony/video_4c8e29b6-6cac-5e95-9016-11c88e41a842.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Phoenix wedding venue cancels on couple days before ceremony"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/4/c8/4c8e29b6-6cac-5e95-9016-11c88e41a842/5d6de2720839c.image.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/glendale-pd-officer-who-resigned-had-history-of-discipline-problems/video_98ed00b3-dfa0-574a-a537-0bca88eacea9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Glendale PD officer who resigned had history of discipline problems with department"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/9/8e/98ed00b3-dfa0-574a-a537-0bca88eacea9/5d7091fc750d9.preview.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/pair-caught-on-camera-stealing-mini-dirt-bike-from-scottsdale/video_527154b8-cde8-5ae6-94a4-cb929cc587b4.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Pair caught on camera stealing mini dirt bike from Scottsdale dealer"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/5/27/527154b8-cde8-5ae6-94a4-cb929cc587b4/5d72fa34dace8.image.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/at-least-dead-after-semi-trucks-roll-over-on-i/video_87705b55-b9ec-530e-9bb5-9737541f81c2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="At least 1 dead after 2 semi trucks roll over on I-10 in Phoenix due to wind"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/8/77/87705b55-b9ec-530e-9bb5-9737541f81c2/5d70a5cfb9b5d.preview.jpg?crop=1080%2C1080%2C419%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/graphic-video-glendale-police-officers-uses-stun-gun-beats-unarmed/video_25375ae9-20b5-58b0-9c57-86c544bd3cf2.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="GRAPHIC VIDEO: Glendale police officers uses stun gun, beats unarmed man"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/2/53/25375ae9-20b5-58b0-9c57-86c544bd3cf2/5d7068678fe58.preview.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/body-camera-video-released-of-glendale-pd-officer-using-stun/video_9cd95889-fa76-52e8-b8ff-b6b4434fa454.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Body-camera video released of Glendale PD officer using stun gun, hitting unarmed man"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/9/cd/9cd95889-fa76-52e8-b8ff-b6b4434fa454/5d7091f0a562a.preview.png?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/the-arizona-department-of-health-is-sending-a-warning-about/video_3db869fc-5506-5d4b-9bd4-6d4adf304629.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="The Arizona Department of Health is sending a warning about vaping"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/3/db/3db869fc-5506-5d4b-9bd4-6d4adf304629/5d733a016795b.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-681784" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681784" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681784');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-667570" class="tncms-block"><hr></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-667511" class="tncms-block padding-bottom one-fifty"><section id="block-667511" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=750%2C181 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt="azfamily.com powered by 3TV CBS5"></a></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-good-morning-arizona"  href="/shows/good_morning_arizona/" >
                    <span class="nav-label">Good Morning Arizona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-life-arizona"  href="/shows/your_life_arizona/" >
                    <span class="nav-label">Your Life Arizona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-investigations"  href="/news/investigations/" >
                    <span class="nav-label">Investigations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-the-team"  href="/site/personnel/" >
                    <span class="nav-label">Meet The Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/calendar/" >
                    <span class="nav-label">Event Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/site/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle-and-travel-news"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle and Travel News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sign-up-for-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Sign Up For Newsletters</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-667474" class="tncms-block"><section id="block-667474" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667474 ">
        <div class="block-title-inner">
            <h4>
                
                Station Info
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-apps"  href="/site/mobile_tv_apps/" >
                    <span class="nav-label">Our Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/programming/tv_schedule_for_3tv_cbs5/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact_3tv_cbs_5/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise_with_us/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/site/closed_captioning/" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/site/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kpho-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/kpho-tv/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">KPHO Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ktvk-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/ktvk/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">KTVK Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kpho-public-file"  href="https://publicfiles.fcc.gov/tv-profile/kpho-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">KPHO Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ktvk-public-file"  href="https://publicfiles.fcc.gov/tv-profile/ktvk"  target="_blank" rel="noopener">
                    <span class="nav-label">KTVK Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-eeo-report"  href="https://lmgcorporate.com/kpho/fcc_documents/AZ_FCC_Apr2015_May2016_Report_Updated.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC EEO Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-choices"  href="https://www.aboutads.info/choices"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Choices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-specs"  href="https://lmgcorporate.com/adops/adspecs/adspecs.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Specs</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-667508" class="tncms-block"><section id="block-667508" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667508 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact_3tv_cbs_5">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>azfamily.com</strong><br>
    5555 N. Seventh Avenue<br>
    Phoenix, AZ 85013
    <br>
    
        <strong>Phone:</strong> 602-207-3333<br>
        <strong>Email:</strong> <a href="mailto:phxnewsdesk@azfamily.com">phxnewsdesk@azfamily.com</a><br>
    
</address></section></div><div id="tncms-block-667515" class="tncms-block padding-bottom"><div class="follow-links-667515 default">
    
    <section id="block-667515" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667515 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/arizonasfamily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/azfamily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/c/azfamily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/arizonasfamily/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.azfamily.com",
  "sameAs" : ["https://www.facebook.com/arizonasfamily/","https://twitter.com/azfamily","https://www.youtube.com/c/azfamily","https://www.instagram.com/arizonasfamily/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-667478" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-667478"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">AZFamily | 3TV, CBS 5</a> (A Meredith Corporation Station), 5555 N. Seventh Avenue Phoenix, AZ</small><small>&nbsp;| <a href="/site/terms_of_service/">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy_policy/">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-681793" class="tncms-block ad-sticky-hide no-ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681793" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681793');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-681787" class="tncms-block no-ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-681787" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681787');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13020.add('act', dmpData);
	_cc13020.bcp();
});
    </script>
    <!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End --><script>
$(function() { $('.asset-header .meta ul li:has(span.tnt-byline)').css('display', 'block');});
</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_667517 = $('#user-controls-667517 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_667517.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_667517.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_667516 = $('#user-controls-667516 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_667516.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_667516.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.4b08935e5a848b0a03142917c3df7e90.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_c05daace_d354_11e9_a65a_978c67d6d382_photo_modal = false;
                var gallery_changed_c05daace_d354_11e9_a65a_978c67d6d382_photo_modal = false;
                $('#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .owl-stage-outer").height( $('#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_c05daace_d354_11e9_a65a_978c67d6d382_photo_modal = $('#gallery-items-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal').data('owlCarousel');
                $('#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c05daace_d354_11e9_a65a_978c67d6d382_photo_modal.prev();
                });
                $('#carousel-c05daace-d354-11e9-a65a-978c67d6d382-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_c05daace_d354_11e9_a65a_978c67d6d382_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'hybrid-text-links-a',
                    container: 'taboola-below-article-text-links',
                    placement: 'Below Article Text Links',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.288ee2685cb44cf61c917ecb315ccc0f.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13020.add('act', dmpData);
	_cc13020.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>