
  


<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.azfamily.com/content/tncms/live/" />
<meta name="keywords" content="will humble, covid-19, coronavirus, " />
<meta name="news_keywords" content="will humble, covid-19, coronavirus, " />
<meta name="description" content="Coronavirus cases in the state have been decreasing significantly. A total of 816 new cases were reported on Sunday, August 8. However, Humble said fewer cases isn't necessarily a good" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=401354850" />
<meta name="google-play-app" content="app-id=com.doapps.android.mln.MLN_46de8bacafb42145d94d3f63b1f99683" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/c/b5/cb576eb5-11e2-57fa-8469-c0d59d516419/5f30dc9d674e8.image.png?resize=506%2C283" />
<meta property="og:image:width" content="506" />
<meta property="og:image:height" content="283" />
<meta property="og:title" content="Arizona health expert: Fewer COVID-19 cases but testing is down" />
<meta property="og:description" content="Coronavirus cases in the state have been decreasing significantly. A total of 816 new cases were reported on Sunday, August 8. However, Humble said fewer cases isn't necessarily a good" />
<meta property="og:site_name" content="AZFamily" />
<meta property="og:section" content="Coronavirus in Arizona" />
<meta property="article:publisher" content="https://www.facebook.com/arizonasfamily/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@azfamily" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.e3f71549ece3260d6aaa86ed5ffcc035.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600|Droid+Serif:400,600|Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.min.5c0d2cec42a0e3482de415bc15c808e1.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2017.bc06c3d19cab6022860dcbea3bda9888.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.82b64a7a1ab218a8eceb0f171f5e0210.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"defender","style":"default","path":"\/news\/continuing_coverage\/coronavirus_coverage","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Emma Lockhart","id":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":232},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"defender","style":"default","path":"\/news\/continuing_coverage\/coronavirus_coverage","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Emma Lockhart","id":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":"","chartbeat":"19747","comscore":"6036305"},"system":{"render_time":232},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58QN829');})();</script>
<script src="//tags.crwdcntrl.net/c/13020/cc.js?ns=_cc13020" id="LOTCC_13020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13020.add('tp', 'TNNW');
		_cc13020.add('act', ' User Login');
		_cc13020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13020.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/meredith/resources/scripts/onetrust/azfamily-wrapper.js?_dc=1596780003"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="//js-sec.indexww.com/ht/p/184248-181805375324802.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/meredith/resources/scripts/site/responsive.js?_dc=1596780003"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script>/*<![CDATA[*/ 
    /* OneTrust */
    function mrdVidGroups(cname) {
      console.log(' - ccpa > preroll > init()');

      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(';');
      for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          var data = c.substring(name.length, c.length);
          var items = data.split('&');
          for(var j = 0; j <items.length; j++) {
            var item = items[j].split('=');
            if (item[0] == 'groups') {
              return item[1];
              break;
            }
          }
        }
      }
      return "";
    }
    
    var mrdfp_cat = mrdVidGroups("OptanonConsent");
    console.log(' - ccpa > preroll > get > group '+mrdfp_cat);
    
    var field59 = field59 || {};
      
    var preroll_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo'
    if (mrdfp_cat.search(/,4:1/) >= 0) {
      console.log(' - ccpa > preroll > set > targeted behavior');
    } else {
      console.log(' - ccpa > preroll > set> non-targeted behavior');
      preroll_url = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url={pageUrl}&correlator=[timestamp]&cust_params=category%3D{categories}%26keyword%3D{keywords}%26pos%3Dvideo&rdp=1'
    }

    field59.ipo = {
      "global": {
        "ga": ["UA-54189600-42", "UA-115931011-19", "UA-82494642-4"],
        "dfpConfig": { "prerollTemplate": preroll_url }
      }
    };
    
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/live/libraries/flex/components/meredith/resources/scripts/lazy-load.js?_dc=1596780003"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["will humble","covid-19","coronavirus",""];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/azfamily.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [1,1]).build();
                gptAdSlots['ad-681798'] = googletag.defineOutOfPageSlot(adUnit, 'ad-681798').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681798'].setTargeting('pos', ['wallpaper']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).addSize([1200, 0], [[728, 90], [1170 ,50], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-681781'] = googletag.defineSlot(adUnit, [[728,90],[1170,50],[970,90],[970,250]], 'ad-681781').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681781'].setTargeting('pos', ['desktop-top-flex']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.5.5.99b1dd4e8dff25b7b620d66239a74eb9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.1.221b22913e941ee86e71eea6bd77cf09.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.8acc5f25563ff66eedb971033941dc13.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});__tnt.video || (__tnt.video = {});__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/226955631/azfamily.com%%path%%&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=%%timestamp%%&cust_params=keyword%3D%%keywords%%%26pos%3Dappvideo"; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681794'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-681794').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681794'].setTargeting('pos', ['mobile-story-inline-1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            
                gptAdSlots['ad-703172'] = googletag.defineSlot(adUnit, [[2,2]], 'ad-703172').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681796'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-681796').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681796'].setTargeting('pos', ['mobile-story-inline-3']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-688163'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-688163').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-688163'].setTargeting('pos', ['desktop-bottom-flex']);
    });
 /*]]>*/</script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-681783'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-681783').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681783'].setTargeting('pos', ['desktop-side-flex']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-681784'] = googletag.defineSlot(adUnit, [[300,250]], 'ad-681784').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681784'].setTargeting('pos', ['desktop-side-middle-square']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-950354'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-950354').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-950354'].setTargeting('pos', ['desktop-side-flex-sticky']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ console.log(" - ccpa > prep > localized ad component"); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681787'] = googletag.defineSlot(adUnit, [[728,90]], 'ad-681787').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681787'].setTargeting('pos', ['tablet-adhesion']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/226955631/azfamily.com/news/continuing_coverage/coronavirus_coverage';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [320, 100]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-681793'] = googletag.defineSlot(adUnit, [[320,50],[320,100]], 'ad-681793').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-681793'].setTargeting('pos', ['mobile-adhesion']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="//d1wubledntxltc.cloudfront.net/script.js"></script>
<script src="https://native.sharethrough.com/assets/sfp.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        function mrdfpGroups(cname) {
          console.log(' - ccpa > gam > init()');

          var name = cname + "=";
          var decodedCookie = decodeURIComponent(document.cookie);
          var ca = decodedCookie.split(';');
          for(var i = 0; i <ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              var data = c.substring(name.length, c.length);
              var items = data.split('&');
              for(var j = 0; j <items.length; j++) {
                var item = items[j].split('=');
                if (item[0] == 'groups') {
                  return item[1];
                  break;
                }
              }
            }
          }
          return "";
        }

        var mrdfp_cat = mrdfpGroups("OptanonConsent");
        console.log(' - ccpa > gam > get > group '+mrdfp_cat);

        if (mrdfp_cat.search(/,4:1/) >= 0) {
          console.log(' - ccpa > gam > set > targeted behavior');
        } else {
          console.log(' - ccpa > gam > set> non-targeted behavior');

          /* Targeted Disabled Code - Start */
          googletag.pubads().setPrivacySettings({
            'restrictDataProcessing': true
          });
          /* googletag.pubads().setRequestNonPersonalizedAds(1); */
          /* End - Targeted Disabled Code  */

        }
        console.log(' - ccpa > gam > close()');

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            
            
            <title>Arizona health expert: Fewer COVID-19 cases but testing is down | Coronavirus in Arizona | azfamily.com</title>
            
    <style>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</style> <!--// site.css.inc.utl has been included. //--> <style> /* Mobile Navigation */ .offcanvas-drawer-left {background:#555 !important} /*35488d*/ .offcanvas-drawer-left a{color:#fff !important} .offcanvas-drawer-right {background:#555 !important} .offcanvas-drawer-right a{color:#fff !important} /* KTVK overwrites */ .navbar-header {width:260px; } .navbar-brand { width:180px; } .navbar-brand img { width: 170px; margin-top:4px !important;} .navbar-left { width:480px; height:60px; overflow:hidden; } .header-search .dropdown-menu {width:630px !important} /* Individual Block Overrides */ #tncms-block-667571 li{max-width:33px} /* #tntracking CRM #687943 */ .asset .asset-masthead .asset-header .meta ul li.hidden-print::before {content: none;} .asset .asset-tags:nth-child(1){ margin-bottom: 20px; display: none; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.azfamily.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7c68b36e-9bf5-11e8-9c7f-03640c519222.jpg?crop=44%2C44%2C38%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Arizona health expert: Fewer COVID-19 cases but testing is down | Coronavirus in Arizona | azfamily.com" href="http://www.azfamily.com/search/?f=rss&amp;t=article&amp;c=news/continuing_coverage/coronavirus_coverage&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
    

    <!--// Meredith: Scripts //-->
    
        
    
    

        

    <!-- //End: Meredith: Scripts //-->
    <!-- Chartbeat:Begin -->
        <script>
            var _sf_async_config={};
            _sf_async_config.uid = 19747;
            _sf_async_config.domain = 'www.azfamily.com';
            _sf_async_config.path = 'https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html';
            _sf_async_config.sections = ',news,continuing_coverage,coronavirus_coverage';_sf_async_config.authors = 'Emma Lockhart';(function(){
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <!-- Chartbeat:End -->
     
    <!--site specific scripts-->
        </head>
        <body class="fixed-scroll-nav app-editorial grid-defender blox-asset uuid-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f section-newssection-continuing-coveragesection-coronavirus-coverage type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.azfamily.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Emma+Lockhart&tncms.asset.id=c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=232&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58QN829&tncms.template.version=3.155.0&tncms.page.grid=defender&tncms.page.style=default&tncms.page.path=%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Emma+Lockhart&tncms.asset.id=c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.vendor.chartbeat=19747&tncms.vendor.comscore=6036305&tncms.system.render_time=232&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.azfamily.com/users/https://www.azfamily.com/tncms/admin/editorial-asset/?edit=c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.azfamily.com/users/admin/contribute/article/?from_section=/news/continuing_coverage/coronavirus_coverage"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.azfamily.com/tncms/admin/editorial-asset/?edit=c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-667517" class="tncms-block 0hidden-md 0hidden-lg clear"><div id="user-controls-667517" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.azfamily.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-667517').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.azfamily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.azfamily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.azfamily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-667517').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.azfamily.com/users/logout/" id="user-logout-form-667517"><input type="hidden" name="referer_url" value="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-667513" class="tncms-block 0hidden-md 0hidden-lg"><section id="block-667513" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-667513" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-667513" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-667513-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-667513-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-667513-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-667513').submit();
        return false;
    });

    $('#site-search-667513').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-667513 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-667513 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-667513-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/continuing_coverage/coronavirus_coverage/"  class="nav-link tnt-section-coronavirus-coverage">Coronavirus Coverage</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/arizona_schools/"  class="nav-link tnt-section-school-reopening-plans">School Reopening Plans</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/interactives/"  class="nav-link tnt-section-interactive-dashboards">Interactive Dashboards</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/interactives/7_day_rolling_averages/"  class="nav-link tnt-section-7-day-averages">7-Day Averages</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/interactives/state_comparisons/"  class="nav-link tnt-section-az-vs-other-states">AZ vs Other States</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/open_for_business/"  class="nav-link tnt-section-the-way-back">The Way Back</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/hospitalizations/"  class="nav-link tnt-section-hospitalizations">Hospitalizations</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/interactives/age_gender/"  class="nav-link tnt-section-demographic-breakdown">Demographic breakdown</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/interactives/covid19_testing/"  class="nav-link tnt-section-testing-in-arizona">Testing in Arizona</a>
                                </li><li>
                                    <a href="/news/continuing_coverage/coronavirus_coverage/unemployment_numbers/"  class="nav-link tnt-section-unemployment-claims">Unemployment claims</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/news/"  class="nav-link tnt-section-arizona-news">Arizona News</a>
                                </li><li>
                                    <a href="/news/politics/"  class="nav-link tnt-section-primary-election">Primary Election</a>
                                </li><li>
                                    <a href="/news/investigations/3_on_your_side/"  class="nav-link tnt-section-3-on-your-side">3 On Your Side</a>
                                </li><li>
                                    <a href="/news/investigations/cbs_5_investigates/"  class="nav-link tnt-section-cbs-5-investigates">CBS 5 Investigates</a>
                                </li><li>
                                    <a href="/news/investigations/dirty_dining/"  class="nav-link tnt-section-dirty-dining">Dirty Dining</a>
                                </li><li>
                                    <a href="/news/slideshows/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/news/us_world_news/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/weather/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/weather/arizona_monsoon/"  class="nav-link tnt-section-arizona-monsoon">Arizona Monsoon</a>
                                </li><li>
                                    <a href="/weather/rainfall_totals/"  class="nav-link tnt-section-rainfall-totals">Rainfall Totals</a>
                                </li><li>
                                    <a href="/weather/hourly/"  class="nav-link tnt-section-phoenix-hourly-forecast">Phoenix Hourly Forecast</a>
                                </li><li>
                                    <a href="/weather/phoenix_7_day/"  class="nav-link tnt-section-phoenix-7-day">Phoenix 7-Day</a>
                                </li><li>
                                    <a href="/weather/phoenix_radar/"  class="nav-link tnt-section-interactive-weather-radar">Interactive Weather Radar</a>
                                </li><li>
                                    <a href="/weather/phoenix_weather_blog/"  class="nav-link tnt-section-weather-blog">Weather Blog</a>
                                </li><li>
                                    <a href="/weather/alerts"  class="nav-link tnt-section-severe-weather-alerts">Severe Weather Alerts</a>
                                </li><li>
                                    <a href="/weather/cams/"  class="nav-link tnt-section-weather-cams">Weather Cams</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/traffic/"  class="nav-link tnt-section-traffic">Traffic</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/shows/good_morning_arizona/"  class="nav-link tnt-section-good-morning-arizona">Good Morning Arizona</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/good_morning_arizona/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/jaimes_local_love/"  class="nav-link tnt-section-jaimes-local-love">Jaime's Local Love</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/olivias_book_club/"  class="nav-link tnt-section-olivias-book-club">Olivia's Book Club</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/field_trip_friday/"  class="nav-link tnt-section-field-trip-friday">Field Trip Friday</a>
                                </li><li>
                                    <a href="/community/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                                </li><li>
                                    <a href="/community/silver_apple/"  class="nav-link tnt-section-silver-apple-awards">Silver Apple Awards</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/motivation_monday/"  class="nav-link tnt-section-motivation-monday">Motivation Monday</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/seen_on_gmaz/"  class="nav-link tnt-section-seen-on-gmaz">Seen On GMAZ</a>
                                </li><li>
                                    <a href="/shows/good_morning_arizona/contributors/"  class="nav-link tnt-section-regular-contributors">Regular Contributors</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/shows/your_life_arizona/"  class="nav-link tnt-section-your-life-arizona">Your Life Arizona</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/your_life_arizona/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/contact/"  class="nav-link tnt-section-contact-your-life">Contact Your Life</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/sponsors/"  class="nav-link tnt-section-sponsors">Sponsors</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/episodes/"  class="nav-link tnt-section-episodes">Episodes</a>
                                </li><li>
                                    <a href="/shows/your_life_arizona/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/shows/arizona_highways_tv/"  class="nav-link tnt-section-arizona-highways-tv">Arizona Highways TV</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/shows/arizona_highways_tv/full_episodes/2019/"  class="nav-link tnt-section-watch-full-episodes">Watch Full Episodes</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/arizonas_west_coast/"  class="nav-link tnt-section-arizonas-west-coast">Arizona's West Coast</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/central_arizona/"  class="nav-link tnt-section-central-arizona">Central Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/north_central_arizona/"  class="nav-link tnt-section-north-central-arizona">North Central Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/northern_arizona/"  class="nav-link tnt-section-northern-arizona">Northern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/northeastern_arizona/"  class="nav-link tnt-section-northeastern-arizona">Northeastern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/southeastern_arizona/"  class="nav-link tnt-section-southeastern-arizona">Southeastern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/southern_arizona/"  class="nav-link tnt-section-southern-arizona">Southern Arizona</a>
                                </li><li>
                                    <a href="/shows/arizona_highways_tv/route_66/"  class="nav-link tnt-section-route-66">Route 66</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/promotions/newcomers_guide_to_arizona/"  class="nav-link tnt-section-newcomers-guide-to-arizona">Newcomer's Guide to Arizona</a>
                                </li><li>
                                    <a href="/lifestyle/hike_arizona/"  class="nav-link tnt-section-hike-arizona">Hike Arizona</a>
                                </li><li>
                                    <a href="/lifestyle/whats_in_a_name/"  class="nav-link tnt-section-whats-in-a-name">What's In A Name</a>
                                </li><li>
                                    <a href="/lifestyle/happy_hour_spots_in_phoenix_metro/"  class="nav-link tnt-section-happy-hour-in-phoenix-metro">Happy Hour In Phoenix-Metro</a>
                                </li><li>
                                    <a href="/lifestyle/recipes"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/lifestyle/phoenix_luxury_homes/"  class="nav-link tnt-section-phoenix-luxury-homes">Phoenix Luxury Homes</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/meredith_publishing/"  class="nav-link tnt-section-meredith-publishing">Meredith Publishing</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/meredith_publishing/travel_leisure/"  class="nav-link tnt-section-travel-leisure">Travel + Leisure</a>
                                </li><li>
                                    <a href="/meredith_publishing/coastal_living/"  class="nav-link tnt-section-coastal-living">Coastal Living</a>
                                </li><li>
                                    <a href="/meredith_publishing/cooking_light/"  class="nav-link tnt-section-cooking-light">Cooking Light</a>
                                </li><li>
                                    <a href="/meredith_publishing/entertainment_weekly/"  class="nav-link tnt-section-entertainment-weekly">Entertainment Weekly</a>
                                </li><li>
                                    <a href="/meredith_publishing/food_wine/"  class="nav-link tnt-section-food-wine">Food & Wine</a>
                                </li><li>
                                    <a href="/meredith_publishing/hello_giggles/"  class="nav-link tnt-section-hello-giggles">Hello Giggles</a>
                                </li><li>
                                    <a href="/meredith_publishing/instyle/"  class="nav-link tnt-section-instyle">InStyle</a>
                                </li><li>
                                    <a href="/meredith_publishing/money/"  class="nav-link tnt-section-money">Money</a>
                                </li><li>
                                    <a href="/meredith_publishing/myrecipes/"  class="nav-link tnt-section-myrecipes">MyRecipes</a>
                                </li><li>
                                    <a href="/meredith_publishing/people/"  class="nav-link tnt-section-people">People</a>
                                </li><li>
                                    <a href="/meredith_publishing/people_en_espanol/"  class="nav-link tnt-section-people-en-espanol">People en Espanol</a>
                                </li><li>
                                    <a href="/meredith_publishing/real_simple/"  class="nav-link tnt-section-real-simple">Real Simple</a>
                                </li><li>
                                    <a href="/meredith_publishing/southern_living/"  class="nav-link tnt-section-southern-living">Southern Living</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/community/"  class="nav-link tnt-section-main-section">Main Section</a>
                                </li><li>
                                    <a href="/community/pay_it_forward/"  class="nav-link tnt-section-pay-it-forward">Pay it Forward</a>
                                </li><li>
                                    <a href="/promotions/challenge_to_champions/"  class="nav-link tnt-section-challenge-to-champions">Challenge To Champions</a>
                                </li><li>
                                    <a href="/community/silver_apple/"  class="nav-link tnt-section-silver-apple-award">Silver Apple Award</a>
                                </li><li>
                                    <a href="/community/surprise_squad/"  class="nav-link tnt-section-surprise-squad">Surprise Squad</a>
                                </li><li>
                                    <a href="/community/request_an_emcee/"  class="nav-link tnt-section-request-an-emcee">Request an emcee</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/varsity_zone/"  class="nav-link tnt-section-varsity-zone">Varsity Zone</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/"  class="nav-link tnt-section-station-information">Station Information</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/site/"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/site/contact_3tv_cbs_5/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/personnel/"  class="nav-link tnt-section-meet-the-team">Meet the Team</a>
                                </li><li>
                                    <a href="/community/request_an_emcee/"  class="nav-link tnt-section-request-an-emcee">Request an emcee</a>
                                </li><li>
                                    <a href="/site/mobile_tv_apps/"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                                </li><li>
                                    <a href="/site/careers/"  class="nav-link tnt-section-job-openings">Job Openings</a>
                                </li><li>
                                    <a href="/site/advertise_with_us/"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/programming/tv_schedule_for_3tv_cbs5/"  class="nav-link tnt-section-programming">Programming</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/programming/tv_schedule_for_3tv_cbs5/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li><li>
                                    <a href="/site/closed_captioning/"  class="nav-link tnt-section-closed-captioning">Closed Captioning</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-16" data-target="#mobile-nav-left_menu-child-16">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-16" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contests/"  class="nav-link tnt-section-official-rules">Official Rules</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-667571" class="tncms-block col-sm-6 padding-top padding-bottom"><div class="follow-links-667571 default">
    
    <section id="block-667571" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/arizonasfamily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/azfamily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/c/azfamily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/arizonasfamily/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.azfamily.com",
  "sameAs" : ["https://www.facebook.com/arizonasfamily/","https://twitter.com/azfamily","https://www.youtube.com/c/azfamily","https://www.instagram.com/arizonasfamily/"]
}
</script>
<div class="clearfix"></div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-667510" class="tncms-block"><div id="site-logo-667510" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=200%2C48" 
            srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png?resize=750%2C181 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/7f5cdd02-9f06-11e8-a3ac-3f19b3192b33.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="azfamily.com powered by 3TV CBS5"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-667516" class="tncms-block nav-user"><div id="user-controls-667516" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.azfamily.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.azfamily.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.azfamily.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-667516').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.azfamily.com/users/logout/" id="user-logout-form-667516"><input type="hidden" name="referer_url" value="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-667512" class="tncms-block header-search"><ul id="site-search-667512-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-667512" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-667512-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-667512-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-667512-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-667512').submit();
        return false;
    });

    $('#site-search-667512').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-667512 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-667512 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-667512-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-681798" class="tncms-block">
  <script type="text/plain"  class="targeted-enabled" >
    /* CCPA INLINE WRAPPER */
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true
    });
  </script>

  <script type="text/plain"  class="targeted-disabled" >
    /* CCPA INLINE WRAPPER */
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3880',
        adServer: 'googletag',
        simplerGPT: true,
        params:  {
        aps_privacy: "1YY"
        }
        
    });
  </script>
<div class="tnt-ads-container text-center  " >
        <div id="ad-681798" class="tnt-ads dfp-ad" data-always-load="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681798');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coronavirus"  href="/news/continuing_coverage/coronavirus_coverage/" >
                    <span class="nav-label">Coronavirus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-good-morning-az"  href="/shows/good_morning_arizona/" >
                    <span class="nav-label">Good Morning AZ</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/news/slideshows/" >
                    <span class="nav-label">Photos</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-667505" class="tncms-block breaking-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-681781" class="tncms-block ad-pencil-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681781" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681781');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="asset article-default"  data-url="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/c/b5/cb576eb5-11e2-57fa-8469-c0d59d516419/5f30dc9d674e8.image.png?resize=506%2C283">
            <meta itemprop="width" content="506">
            <meta itemprop="height" content="283">
        </div>
        <meta itemprop="name" content="azfamily.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Arizona health expert: Fewer COVID-19 cases but testing is down
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6-asset-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.azfamily.com/users/profile/Emma%20Lockhart">Emma Lockhart</a></span>
                
                    <div id="author-popup-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6-asset-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f-content" class="hide">
                        <article class="clearfix card author popup-content card-author-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.azfamily.com/users/profile/Emma%20Lockhart" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Emma Lockhart"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/ed2c9d6cbd42afb25feae9d9d9761613?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.azfamily.com/users/profile/Emma%20Lockhart" rel="author" class="tnt-user-profile-link tnt-user-name">Emma Lockhart</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:emma.lockhart@azfamily.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6-asset-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f').popover({
                            content: $('#author-popup-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6-asset-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">

    <span class="text-muted timeicon">Posted

    
      <time datetime="2020-08-09T21:20:00-07:00" class="tnt-date asset-date text-muted time-created">2 hrs ago</time>
    

    </span></li>
            <li class="hidden-print">

    <span class="text-muted timeicon">Posted

    
      <time datetime="2020-08-09T21:20:00-07:00" class="tnt-date asset-date text-muted time-created">2 hrs ago</time>
    

    </span></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-08-09T21:20:00-07:00">
    <meta itemprop="datePublished" content="2020-08-09T21:20:00-07:00">
    <meta itemprop="dateModified" content="2020-08-09T21:20:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Arizona%20health%20expert%3A%20Fewer%20COVID-19%20cases%20but%20testing%20is%20down&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Arizona%20health%20expert%3A%20Fewer%20COVID-19%20cases%20but%20testing%20is%20down&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Arizona%20health%20expert%3A%20Fewer%20COVID-19%20cases%20but%20testing%20is%20down&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Arizona%20health%20expert%3A%20Fewer%20COVID-19%20cases%20but%20testing%20is%20down&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="save-list-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-video  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-video tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/KTVK/7774cdf496fb5cb6405f5dafa0e4e501465bb921" data-uuid="cb576eb5-11e2-57fa-8469-c0d59d516419"></script></div>
<script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "VideoObject",
                "name": "Health experts weigh in on Arizona's COVID-19 numbers",
                "description": "It appears that efforts to slow the spread of the virus are paying off.",
                "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/c/b5/cb576eb5-11e2-57fa-8469-c0d59d516419/5f30dc9d674e8.image.png",
                "uploadDate": "2020-08-09T21:16:00-07:00"
            }
        </script></div><p><strong>PHOENIX (3TV/CBS 5) --</strong> For months, all eyes were on Arizona as we became a national hot spot for coronavirus. Cases soared in the state, and our hospitals bared the brunt.</p><p>"At the end of June and into July, it was flat out scary what was happening in our hospital system," said former state health director Will Humble.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-681794" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681794" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681794');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Coronavirus cases in the state have been decreasing significantly. A total of 816 new cases were reported on Sunday, August 8. However, Humble said fewer cases isn't necessarily a good sign.</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><article id="card-summary-664a7066-c14e-55f1-98b3-4f56d7a2a8c0" class="clearfix card summary has-image image-  card-section-news-us-world-news tnt-section-news-us-world-news">
            <div class="card-container"><div class="card-image "><div class="media-preview-664a7066-c14e-55f1-98b3-4f56d7a2a8c0 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/us_world_news/us-can-get-coronavirus-levels-way-down-by-election-day-in-november-fauci-says/article_664a7066-c14e-55f1-98b3-4f56d7a2a8c0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="US can get coronavirus levels 'way down' by Election Day in November, Fauci says"
                            class="img-responsive lazyload full default"
                            width="1762"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=750%2C501 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=1200%2C801 1200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/1/f6/1f61c932-6472-53f8-af41-08a03d9c256e/5f2c37cd41724.image.jpg?resize=1700%2C1135 1700w" />
                </a>
                
            </div>
            
        </figure></div></div>

                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/us_world_news/us-can-get-coronavirus-levels-way-down-by-election-day-in-november-fauci-says/article_664a7066-c14e-55f1-98b3-4f56d7a2a8c0.html" class="tnt-asset-link">
        

        
            US can get coronavirus levels 'way down' by Election Day in November, Fauci says</a></h3></div>

                    

                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The United States has what it takes to get Covid-19 case levels down to more manageable levels by Election Day in November if it uses masks and other "fundamental tenets of infection control" -- but it needs to get serious now, Dr. Anthony Fauci told CNN on Thursday.</p></p>
                            </div>
                        
                    

                    

                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p>"Having a small number of cases is not a good thing unless you have lots of testing actually happening at the same time," said Humble. "We have had very few tests done in the past few days."</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703172" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-703172" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703172');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Instead, Humble is focusing on the positivity rate. He said that number is slowly improving, but the state still has a long way to go. Health officials said a positivity rate of 5% is a good indication that the spread of the virus is under control. According to Johns Hopkins, our seven day rolling average of the test positive rate is at 13%.</p><p>"Things are slowly getting better, but things were so bad for so long that we dug ourselves into a pretty big hole," said Humble.</p><p>The good news, hospitalizations are dropping and it is giving much needed relief to our healthcare system.</p><p>"Our ICUs were really strained, and we were overflowing in some cases to a great degree," said Sam Durrani, chair of Honor Health Medical Staff COVID-19 Task Force.</p><p>Humble said the mask mandate and ban on bars and nightclubs is helping to slow the spread. According to Humble, the recent backlog in test results might be discouraging people from getting tested. He wants people to know testing capabilities have improved.</p><p>"If you have had contact with someone who tested positive recently, I am here to let you know that the testing has improved. The turnaround time has gotten better," said Humble.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-681796" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-681796" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681796');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><div>-&gt;&gt; <a href="http://marketplace-redirect.doapps.com/1419" target="getapp">Click/tap here to download the free <em><strong>azfamily mobile app</strong></em></a>.</div><div> </div><div><hr /><p id="PhxDigitalCopyright"><em>Copyright 2020 KPHO/KTVK (KPHO Broadcasting Corporation). All rights reserved.</em></p></div></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Arizona%20health%20expert%3A%20Fewer%20COVID-19%20cases%20but%20testing%20is%20down&via=azfamily&url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.azfamily.com/tncms/asset/editorial/c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BAZFamily%20%7C%203TV%2C%20CBS%205%5D%20Arizona%20health%20expert%3A%20Fewer%20COVID-19%20cases%20but%20testing%20is%20down&body=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/continuing_coverage/coronavirus_coverage/arizona-health-expert-fewer-covid-19-cases-but-testing-is-down/article_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" class="save-list-c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22will%20humble%22#tncms-source=keyword" class="tag-will-humble label label-default" data-tncms-track-dmp='search: will-humble'>Will Humble</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%22#tncms-source=keyword" class="tag-covid-19 label label-default" data-tncms-track-dmp='search: covid-19'>Covid-19</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.azfamily.com/users/profile/Emma%20Lockhart" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Emma Lockhart"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/ed2c9d6cbd42afb25feae9d9d9761613?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.azfamily.com/users/profile/Emma%20Lockhart" rel="author" class="tnt-user-profile-link tnt-user-name">Emma Lockhart</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:emma.lockhart@azfamily.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-3aa61fc8-5726-11ea-b138-5bfaf40e0cf6" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=3aa61fc8-5726-11ea-b138-5bfaf40e0cf6&amp;s=start_time&amp;sd=desc" data-subject="Emma Lockhart" data-description="Whenever Emma Lockhart posts new content, you'll get an email delivered to your inbox with a link." data-name="Emma Lockhart notification" data-author-id="3aa61fc8-5726-11ea-b138-5bfaf40e0cf6" data-user-url="https://www.azfamily.com/users/">
        <i class="fas tnt-star"></i> Follow Emma Lockhart
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.azfamily.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.azfamily.com/users/login/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.azfamily.com/users/signup/?referer_url=https%3A%2F%2Fwww.azfamily.com%2Fnews%2Fcontinuing_coverage%2Fcoronavirus_coverage%2Farizona-health-expert-fewer-covid-19-cases-but-testing-is-down%2Farticle_c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-688163" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-688163" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-688163');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-667530" class="tncms-block"><section id="block-667530" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-667530 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-667530" class="card-grid-behavioral card-grid card-img- card-bg-color"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-667530" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend taboola hidden-print"><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-681783" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681783" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681783');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-681784" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681784" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681784');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-667482" class="tncms-block"><section id="block-667482" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-667482 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-667482" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
            <li >
                <a href="#videos-667482" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-667482" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled "><li><a href="/news/surprise-children-exposed-to-porn-in-virtual-classroom/article_7754507a-d77d-11ea-b2e6-b3fb4fffc1b1.html">Surprise children exposed to porn in virtual classroom</a></li><li><a href="/news/politics/election_headquarters/arizona-primary-election-2020-results-live-updates-from-arizonas-family/article_6dc384bc-d6bb-11ea-95e6-5f766b09fe63.html">Arizona primary election 2020 results: Live updates from Arizona's Family</a></li><li><a href="/news/continuing_coverage/coronavirus_coverage/married-restaurant-owners-of-phoenix-contract-covid-19-husband-on-ventilator/article_611e06f8-d9ed-11ea-9cf2-2f420fd4b967.html">Married restaurant owners of Phoenix contract COVID-19, husband on ventilator</a></li><li><a href="/news/continuing_coverage/coronavirus_coverage/maricopa-county-superior-court-rules-gyms-should-have-opportunity-to-reopen/article_1c6d22b2-d693-11ea-9439-67ebcb5c3eb0.html">Maricopa County Superior Court rules gyms should have opportunity to reopen</a></li><li><a href="/news/corrections-sergeant-at-florence-prison-arrested-on-rape-kidnapping-charges/article_78cd117e-d851-11ea-8296-9b0f0a94ef4e.html">Corrections sergeant at Florence prison arrested on rape, kidnapping charges</a></li><li><a href="/news/arizona_schools/arizona-health-officials-issue-guidelines-for-safe-return-to-in-person-learning/article_2a122d34-d82a-11ea-b3a0-a37366956995.html">Arizona health officials issue guidelines for safe return to in-person learning</a></li><li><a href="/news/us_world_news/dad-saves-4-year-old-daughter-from-massive-alligator/article_6a6bfbd8-e224-5171-b577-085a7dff1cd7.html">Dad saves 4-year-old daughter from massive alligator</a></li><li><a href="/news/feds-discover-highly-sophisticated-cross-border-tunnel-outside-yuma/article_cc6242f0-d838-11ea-8d6a-1f1b29ef2dca.html">Feds discover highly sophisticated cross-border tunnel outside Yuma</a></li><li><a href="/news/continuing_coverage/coronavirus_coverage/jobless-arizonans-react-to-trumps-unemployment-benefit-executive-order/article_86d642c0-d9e8-11ea-90ff-336c1cb07310.html">Jobless Arizonans react to Trump's unemployment benefit executive order</a></li><li><a href="/news/continuing_coverage/coronavirus_coverage/jehovahs-witnesses-in-arizona-celebrate-with-private-baptisms-amid-pandemic/article_71c7f5f6-d5e5-11ea-8057-cfc7d86563ee.html">Jehovah's Witnesses in Arizona celebrate with private baptisms amid pandemic</a></li></ul></div>
        
        
        <div id="videos-667482" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/tight-race-for-maricopa-county-sheriff-republican-nomination/video_bb4f3b9b-8776-5485-a60b-35407f3bab10.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Tight race for Maricopa County Sheriff Republican nomination"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/b/b4/bb4f3b9b-8776-5485-a60b-35407f3bab10/5f2a43ed2a516.image.png?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/shows/good_morning_arizona/rocky-point-aka-arizonas-beach-hit-hard-by-covid-19-pandemic-closure/video_c6b69490-4937-56f7-8c6b-c29a113415a1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Rocky Point, aka 'Arizona's Beach,' hit hard by COVID-19 pandemic closure"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/c/6b/c6b69490-4937-56f7-8c6b-c29a113415a1/5f230b206e31a.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/joe-arpaio-talks-about-the-tight-mcso-sheriff-race/video_56cf2b66-9b36-5b3c-ad2e-de20fe5afa2b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Joe Arpaio talks about the tight MCSO sheriff race"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/5/6c/56cf2b66-9b36-5b3c-ad2e-de20fe5afa2b/5f2ae5ca4c4cf.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/democratic-candidate-for-u-s-senate-mark-kelly/video_398875cb-afe0-5915-abd3-8c30329e1d87.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Democratic candidate for U.S Senate, Mark Kelly"
                            class="img-responsive lazyload full default"
                            width="422"
                            height="422"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/3/98/398875cb-afe0-5915-abd3-8c30329e1d87/5f2ac00f42df5.preview.jpg?crop=422%2C422%2C164%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/baptisms-scaled-down-in-arizona/video_bcbe7ca9-fac3-503d-9adc-4f5a61fae4cb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Baptisms scaled down in Arizona"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/b/cb/bcbe7ca9-fac3-503d-9adc-4f5a61fae4cb/5f28ec30ef116.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/arizona_highways_tv/the-city-of-bisbee-welcomes-visitors-to-their-charming-shops-and-historic-sites/video_b01d8b08-959e-5b91-b90d-d129e758975f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="The City of Bisbee welcomes visitors to their charming shops and historic sites."
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/b/01/b01d8b08-959e-5b91-b90d-d129e758975f/5f14b47f21a80.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/arizona_highways_tv/a-drive-on-the-wild-side-bearizona-wildlife-park-in-williams-is-an-adventure-on/video_dddb0070-d5cc-5ffe-b984-d0e6e4eded87.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="A drive on the wild side, Bearizona Wildlife Park in Williams is an adventure on wheels"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/d/dd/dddb0070-d5cc-5ffe-b984-d0e6e4eded87/5f2c8ec21cfcf.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/u-s-sen-martha-mcsally-talks-about-primary-race/video_9999341b-357b-5c80-947d-ac733f2c4d97.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="U.S. Sen. Martha McSally talks about primary race"
                            class="img-responsive lazyload full default"
                            width="1080"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/9/99/9999341b-357b-5c80-947d-ac733f2c4d97/5f2ada09ab718.preview.png?crop=1080%2C1080%2C419%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/arizona_highways_tv/enjoy-sedonas-red-rock-country-in-a-jeep-tour/video_5bc0a572-2c45-58d4-abf4-a8e1902b8ec4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Enjoy Sedona's red rock country in a Jeep tour"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/assets/v3/editorial/5/bc/5bc0a572-2c45-58d4-abf4-a8e1902b8ec4/5f245c598c478.image.jpg?crop=360%2C360%2C140%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-950354" class="tncms-block ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-950354" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-950354');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-667570" class="tncms-block"><hr></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-667511" class="tncms-block padding-bottom one-fifty"><section id="block-667511" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png?resize=750%2C181 750w, https://bloximages.newyork1.vip.townnews.com/azfamily.com/content/tncms/custom/image/84183f58-9f06-11e8-b914-ab9e21f634ae.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="azfamily.com powered by 3TV CBS5"></a></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-traffic"  href="/traffic/" >
                    <span class="nav-label">Traffic</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-good-morning-arizona"  href="/shows/good_morning_arizona/" >
                    <span class="nav-label">Good Morning Arizona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-life-arizona"  href="/shows/your_life_arizona/" >
                    <span class="nav-label">Your Life Arizona</span>
                </a></li><li>
                <a class="nav-link  tnt-section-investigations"  href="/news/investigations/" >
                    <span class="nav-label">Investigations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-meet-the-team"  href="/site/personnel/" >
                    <span class="nav-label">Meet The Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/calendar/" >
                    <span class="nav-label">Event Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/site/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle-and-travel-news"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle and Travel News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sign-up-for-newsletters"  href="/newsletters/" >
                    <span class="nav-label">Sign Up For Newsletters</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-667474" class="tncms-block"><section id="block-667474" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667474 ">
        <div class="block-title-inner">
            <h4>
                
                Station Info
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-our-apps"  href="/site/mobile_tv_apps/" >
                    <span class="nav-label">Our Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tv-schedule"  href="/programming/tv_schedule_for_3tv_cbs5/" >
                    <span class="nav-label">TV Schedule</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact_3tv_cbs_5/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise_with_us/" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-closed-captioning"  href="/site/closed_captioning/" >
                    <span class="nav-label">Closed Captioning</span>
                </a></li><li>
                <a class="nav-link  tnt-section-careers"  href="/site/careers/" >
                    <span class="nav-label">Careers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kpho-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/kpho-tv/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">KPHO Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ktvk-childrens-programming"  href="https://publicfiles.fcc.gov/tv-profile/ktvk/programs-list/"  target="_blank" rel="noopener">
                    <span class="nav-label">KTVK Children's Programming</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kpho-public-file"  href="https://publicfiles.fcc.gov/tv-profile/kpho-tv"  target="_blank" rel="noopener">
                    <span class="nav-label">KPHO Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ktvk-public-file"  href="https://publicfiles.fcc.gov/tv-profile/ktvk"  target="_blank" rel="noopener">
                    <span class="nav-label">KTVK Public File</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fcc-eeo-report"  href="https://www.lmgcorporate.com/kpho/fcc_documents/2019_to_2020_Phoenix_AZ_EEO_Public_File.pdf"  target="_blank" rel="noopener">
                    <span class="nav-label">FCC EEO Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-choices"  href="https://www.aboutads.info/choices"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Choices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ad-specs"  href="https://lmgcorporate.com/adops/adspecs/adspecs.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Ad Specs</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-667508" class="tncms-block"><section id="block-667508" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667508 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/site/contact_3tv_cbs_5">
                
                Contact Info
                
                    </a>
                
            </h4>
        </div>
    </div></div><address>
    <strong>azfamily.com</strong><br>
    5555 N. Seventh Avenue<br>
    Phoenix, AZ 85013
    <br>
    
        <strong>Phone:</strong> 602-207-3333<br>
        <strong>Email:</strong> <a href="mailto:phxnewsdesk@azfamily.com">phxnewsdesk@azfamily.com</a><br>
    
</address></section></div><div id="tncms-block-667515" class="tncms-block padding-bottom"><div class="follow-links-667515 default">
    
    <section id="block-667515" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-667515 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/arizonasfamily/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/azfamily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/c/azfamily" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/arizonasfamily/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.azfamily.com",
  "sameAs" : ["https://www.facebook.com/arizonasfamily/","https://twitter.com/azfamily","https://www.youtube.com/c/azfamily","https://www.instagram.com/arizonasfamily/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-667478" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-667478"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">AZFamily | 3TV, CBS 5</a> (A Meredith Corporation Station), 5555 N. Seventh Avenue Phoenix, AZ</small><small>&nbsp;| <a href="/site/terms_of_service/">Terms of Use</a></small><small>&nbsp;| <a href="/page/privacy.html">Privacy Policy</a></small><small>&nbsp;| <a href="javascript:OneTrust.ToggleInfoDisplay();">California Do Not Sell</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-681793" class="tncms-block ad-sticky-hide no-ad-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-681793" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681793');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-681787" class="tncms-block no-ad-margin ad-sticky-hide"><div class="tnt-ads-container text-center  " >
        <div id="ad-681787" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-681787');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c96dd05c-dac0-11ea-9ea8-d32c9b07ff3f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc13020.add('act', dmpData);
	_cc13020.bcp();

            });
        });
    
    </script>
    
    <!-- ComScore:Begin -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "6036305"});
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=7&c2=6036305&cv=2.0&cj=1" />
        </noscript>
        <!-- ComScore:End --><script>
$(function() {
    $('.asset-header .meta ul li:has(span.tnt-byline)').css('display', 'block');
});

$(document).ready(function(){
    // Set behavior for Cookie List reveal
    $('#cookieClose').on( "click", function() {
        $('#cookieInfo').hide();
    });
    function showCookieList() {
        $('#cookieInfo').show();
    }
    function getCcpaGroups(cname) {
      var name = cname + "=";
      var decodedCookie = decodeURIComponent(document.cookie);
      var ca = decodedCookie.split(';');
      for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
          c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
          var data = c.substring(name.length, c.length);
          var items = data.split('&');
          for(var j = 0; j <items.length; j++) {
            var item = items[j].split('=');
            if (item[0] == 'groups') {
              return item[1];
              break;
            }
          }
        }
      }
      return "";
    }

    var ccpi_cat = getCcpaGroups("OptanonConsent");
    //console.log(' - ccpa > prep > get > group '+ccpi_cat);

    if (ccpi_cat.search(/,4:1/) >= 0) {
        $("script[class='targeted-enabled']").each(function(key, val){
            //console.log(' - ccpa > prep > set > rewrite targeted element #'+(key+1));

            var foo = $(val);
            if (foo.attr('type') === 'text/plain') {

              var s = document.createElement("script");
              s.type = "text/javascript";
              s.innerHTML = foo.text();

              $("head").append(s);
              $(s).addClass("targeted-enabled");

              foo.remove();
            }
        });
        $("script[class='targeted-disabled']").each(function(key, val){
          if ($(val).attr('type') === 'text/plain') {
            val.remove();
            //console.log(' - ccpa > prep > set > remove non-targeted element #'+(key+1));
          }
        });
    } else {
        $("script[class='targeted-disabled']").each(function(key, val){
            //console.log(' - ccpa > prep > set > rewrite non-targeted element #'+(key+1));

            var foo = $(val);
            if (foo.attr('type') === 'text/plain') {

              var s = document.createElement("script");
              s.type = "text/javascript";
              s.innerHTML = foo.text();

              $("head").append(s);
              $(s).addClass("targeted-disabled");

              foo.remove();
            }
        });
        $("script[class='targeted-enabled']").each(function(key, val){
          if ($(val).attr('type') === 'text/plain') {
            val.remove();
            //console.log(' - ccpa > prep > set > remove targeted element #'+(key+1));
          }
        });
    }
});
</script>

<!-- OneTrust Cookies List start -->
<style>
#cookieInfo {
  display:none;
  position:fixed;
  top:0;
  left:0;
  right:0;
  bottom:0;
  z-index:10000;
  background:rgba(0,0,0,0.5);
}
#cookieList{
  width:90%;
  max-width: 600px;
  min-width:300px;
  border-radius:5px;
  background: #fff;
  padding: 20px;
  position: fixed;
  top: 28px;
  left: 5%;
  right: 5%;
  bottom: 5%;
  margin:0 auto;
  z-index:10000;
}
#cookieClose {
  position:absolute;
  top: 0;
  right: 0;
  background-image:url("data:image/svg+xml;base64,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");
  background-position:center;
  background-size:12px 12px;
  background-repeat:no-repeat;
  height:28px;
  width:28px;
  padding:5px;
  text-align:center;
  color:#333;
  cursor:pointer;
  z-index:10000;
}
#ot-sdk-cookie-policy {
  position: absolute;
  top: 10px;
  bottom: 10px;
  overflow: auto;
  left: 10px;
  padding: 0 28px 0 0px;
}
</style>

<div id="cookieInfo">
    <div id="cookieList">
        <div id="cookieClose" alt="Close cookie list"></div>
        <div id="ot-sdk-cookie-policy"></div>
    </div>
</div>
<!-- OneTrust Cookies List end -->
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2017.9f83c84cbee344e94ecc134f6d8202d3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.e8081ce15c0d73f0226002f54e839b2d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/meredith-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'hybrid-text-links-a',
                    container: 'taboola-below-article-text-links',
                    placement: 'Below Article Text Links',
                    target_type: 'mix'
                });
            
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/azfamily.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13020.add('act', dmpData);
	_cc13020.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>