<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//d1ug8ysjlmsbr.cloudfront.net/script.js"></script><script src="//js-sec.indexww.com/ht/p/184248-181805375324802.js"></script><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-ktvk"></script><title>Mobile home fire displaces family of 6 in Phoenix - Arizona's Family</title>
<meta name="Description" content="The parents and their four children, who were not home at the time of the fire, will be displaced.  "><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/05/21"><meta name="owner" content="KTVK"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.9.1.1"><meta name="wn-base" content="IIS16"><meta name="wnreadableurl" content="mobile-home-fire-displaces-family-of-6-in-phoenix"><meta property="og:title" content="Mobile home fire displaces family of 6 in Phoenix"><meta property="og:type" content="article"><meta property="og:url" content="http://www.azfamily.com/story/38236287/mobile-home-fire-displaces-family-of-6-in-phoenix"><meta property="og:image" content="http://KTVK.images.worldnow.com/images/16808052_G.jpg?lastEditedDate=20180521075850"><meta property="og:description" content="The parents and their four children, who were not home at the time of the fire, will be displaced.  "><link rel="canonical" href="http://www.azfamily.com/story/38236287/mobile-home-fire-displaces-family-of-6-in-phoenix"><link rel="amphtml" href="https://amp.azfamily.com/story/38236287/mobile-home-fire-displaces-family-of-6-in-phoenix"><meta name="author" content="Shane DeGrote"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Mobile home fire displaces family of 6 in Phoenix"><meta name="twitter:description" content="The parents and their four children, who were not home at the time of the fire, will be displaced.  "><meta name="twitter:image" content="http://KTVK.images.worldnow.com/images/16808052_G.jpg?lastEditedDate=20180521075850"><!--Customized Page Includes - Meta-->
<!--
                Page Include: META--><meta property="fb:app_id" content="139300592813627"/><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.9.1.1_7.9.1.1">
<link type="text/css" rel="stylesheet" media="all" href="http://KTVK.images.worldnow.com/interface/css/container-e.css?ver=2018-04-26%2009%3A48%3A46_7.9.1.1">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.9.1.1_7.9.1.1" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.9.1.1"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.9.1.1"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.9.1.1"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2528 .wnLeft { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 10px; }
                    #menu2528 LI.wnOn .wnLeft { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2528 .wnRight { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 10px; }
                    #menu2528 LI.wnOn .wnRight { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2528 .wnRight .wnMiddle { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2528 LI.wnOn .wnMiddle { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                #menu2528 .wnHorizontal .wnStatic .wnSublevel LI { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_delimiter.gif') no-repeat left center; padding-left: 13px; }
                        #menu2528 .wnHorizontal .wnStatic .wnSublevel LI.wnFirstNode { background: none; padding-left: 0; }
                    
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KTVK',
            affiliateId : '1216',
            baseUrl : 'www.azfamily.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.9.1.1',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '6',mdPartnerDomain : 'http://dub.worldnow.com'},
            registrationId : '734378',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KTVK.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.9.1.1';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KTVK';
wng_pageInfo.ownerAffiliateId=parseInt('1216',10);
wng_pageInfo.containerId=parseInt('38236287',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/38236287/mobile-home-fire-displaces-family-of-6-in-phoenix';
wng_pageInfo.content_authors='Shane DeGrote';
wng_pageInfo.headline='Mobile home fire displaces family of 6 in Phoenix';
wng_pageInfo.pageTitle='Mobile home fire displaces family of 6 in Phoenix - Arizona\'s Family';
wng_pageInfo.pageTitleTag='Arizona\'s Family';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKTVK';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["17"]={id:"17",wnsz:"17",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KTVK'},width:1,height:1,wncc:"News",parent:"WNAd17",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_41 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KTVK'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://KTVK.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-04-26%2009%3A48%3A46_7.9.1.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KTVK.config.js?ver=7.9.1.1_7.9.1.1"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.9.1.1_7.9.1.1"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//cdn-assets.meredithlmg.com/meredith.css"><link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link type="text/css" rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.css"><link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.css"><link type="text/css" rel="stylesheet" href="//ftpcontent.worldnow.com/professionalservices/clients/ktvk/custom.css?ver=7.9.1.1"><script src="//ftpcontent.worldnow.com/professionalservices/clients/ktvk/custom.js"></script><script src="//cdn-assets.meredithlmg.com/meredith.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script></head><body id="WNAffKTVK" class="wnContainerType-story wnCenterAlignment simple-a story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '12', group: 'Meredith' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-4' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNAd17" class="wnad wnad17">
<script>wnad_17.load();</script></div>
<!--END wnAdSize-->
<section class="header wn-bg-page-header"><header class="simple-a"><div id="Masthead" class="wnclear" style="background-image:url(http://KTVK.images.worldnow.com/images/static/hdr/hdr_branding.jpg)"><ul class="table row"><li class="branding"><a class="branding" href="/">Home</a></li><li class="tools"><ul class="membercenter inline wnMemberCenter wnMemberCenter-loggedOut" refresh="1"><li class="create wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a></li><li class="login wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a></li><li class="message wnMemberType-user"><strong></strong></li></ul><form class="search" action="/search" method="get"><input type="hidden" name="vendor" value="ez"><input class="text" type="text" name="qu" size="10" value="" placeholder="Search"><button class="submit wn-accent-a" type="submit">Go</button></form></li></ul></div></header></section><section class="main wn-bg-page-main"><div id="WNColsAll" class="columnsall wnColConfig"><div class="wn-sticky"><section class="nav wn-bg-page-nav"><nav class="simple-b main"><ul class="sf-menu sf-arrows sf-horizontal"><li class=""><a class="" href="/" target="">Home</a></li><li class=""><a class="" href="/category/288182/arizona-news" target="">News</a></li><li class=""><a class="sf-with-ul" href="/weather" target="">Weather</a><ul><li class=""><a class="" href="/category/297396/weather-phoenix-currents" target="">Currents</a></li><li class=""><a class="" href="/category/297397/weather-phoenix-7-day-forecast" target="">7-Day Forecast</a></li><li class=""><a class="" href="/category/324299/hourly-forecast" target="">Hourly Forecast</a></li><li class=""><a class="" href="/category/315612/rain-totals" target="">Rain Totals</a></li><li class=""><a class="" href="/weatheralerts" target="">Severe Weather Alerts</a></li><li class=""><a class="" href="/link/742005/3tv-360-camera-network" target="">3TV 360 Camera Network</a></li><li class=""><a class="" href="/story/32211395/power-outage-maps-for-srp-aps" target="">Power Outages</a></li></ul></li><li class=""><a class="" href="/category/297145/good-morning-arizona" target="">Good Morning AZ</a></li><li class=""><a class="" href="/category/324288/all-sections" target="">All Sections</a></li></ul></nav></section></div><div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Mobile home fire displaces family of 6 in Phoenix</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Monday, May 21, 2018 7:59 AM EDT', '', false);</script>
</em><noscript><em class="wnDate">Monday, May 21, 2018 7:59 AM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Monday, May 21, 2018 8:07 AM EDT', '', false);</script>
</em><noscript><em class="wnDate">Monday, May 21, 2018 8:07 AM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Shane DeGrote, Content Producer</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:Shane.DeGrote@meredith.com?body=http://www.azfamily.com/story/38236287/mobile-home-fire-displaces-family-of-6-in-phoenix">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:Shane.DeGrote@meredith.com?body=http://www.azfamily.com/story/38236287/mobile-home-fire-displaces-family-of-6-in-phoenix">Shane.DeGrote@meredith.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 355px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.silver);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "14362915");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "fixed");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          </script></div></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="Firefighters reported only seeing smoke from the outside of the mobile home on arrival. However, once they opened the door to go in, a large amount of flames were visible. (Source: Phoenix Fire Department)" title="Firefighters reported only seeing smoke from the outside of the mobile home on arrival. However, once they opened the door to go in, a large amount of flames were visible. (Source: Phoenix Fire Department)" border="0" src="http://KTVK.images.worldnow.com/images/16808052_G.jpg?auto=webp&amp;disable=upscale&amp;width=800&amp;lastEditedDate=20180521075850" width="180">
<span>Firefighters reported only seeing smoke from the outside of the mobile home on arrival. However, once they opened the door to go in, a large amount of flames were visible. (Source: Phoenix Fire Department)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">PHOENIX (3TV/CBS 5) -
            </span><p>A family of six will be forced to find a new home following a fire at their mobile home in Phoenix early Monday morning.</p><p>A couple began to smell smoke in their mobile home near <a href="https://www.google.com/maps/place/33%C2%B028'49.6%22N+112%C2%B007'32.5%22W/@33.4803022,-112.1257521,16z/data=!4m14!1m7!3m6!1s0x872b137688f81fc1:0x2076a6dc838d9a68!2s110+N+31st+Ave,+Phoenix,+AZ+85009!3b1!8m2!3d33.4795522!4d-112.1260224!3m5!1s0x0:0x0!7e2!8m2!3d33.4804459!4d-112.1256808" target="_blank">31st Avenue and Thomas Road</a>&nbsp;before 2 a.m.</p><p>They found fire coming from the walls and ceiling of the trailer and tried to put it out on their own, said fire officials. The thickness of the smoke forced them to evacuate.</p><p>Thankfully, fire officials said they made it out unharmed.</p><p>Firefighters reported only seeing smoke from the outside of the mobile home on arrival. However, once they opened the door to go in, a large amount of flames were visible.</p><p>Fire crews stopped the fire after an aggressive interior attack, said fire officials.</p><p>The parents and their four children, who were not home at the time of the fire, will be displaced.&nbsp;</p><p>A crisis response team will assist the family with a temporary relocation.</p><p>Fire investigators are on scene attempting to determine a cause.</p><p>No injuries were reported to firefighters during the incident.</p><div data-oembed-url="https://www.google.com/maps/place/33%C2%B028'49.6%22N+112%C2%B007'32.5%22W/@33.4803022,-112.1257521,16z/data=!4m14!1m7!3m6!1s0x872b137688f81fc1:0x2076a6dc838d9a68!2s110+N+31st+Ave,+Phoenix,+AZ+85009!3b1!8m2!3d33.4795522!4d-112.1260224!3m5!1s0x0:0x0!7e2!8m2!3d33.4804459!4d-112.1256808"><div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 75.0019%;"><iframe allowfullscreen="" src="https://www.google.com/maps/embed/v1/place?key=AIzaSyArrlHtp-AMHC5PlG3yIOWoSTjtaSqQavU&amp;q=33%C2%B028%2749.6%22N+112%C2%B007%2732.5%22W&amp;center=33.4803022,-112.1257521&amp;zoom=16" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;"></iframe></div></div><p><a href="                http://marketplace-redirect.doapps.com/1419" target="getapp">Click/tap here to download the free azfamily mobile app</a>.</p><p><em>Copyright 2018 KPHO/KTVK (KPHO Broadcasting Corporation). All rights reserved.</em></p><hr /></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 2A (80)--><div class="wnBlock displaySize displaySizeId80 headlineBox" id="DisplaySizeId80"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature Station49 story priority-1 odd displaySizeId-10 odd-10"><meta content="Station 49"><meta content="2018-05-21 10:20:14"><h4 class="wnContent headline"><a href="/story/38235671/man-accused-of-punching-deaf-pregnant-woman-service-dog-on-flight"><span class="text">Man accused of punching pregnant deaf woman, service dog on flight</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38235671/man-accused-of-punching-deaf-pregnant-woman-service-dog-on-flight"><span class="text">Man accused of punching pregnant deaf woman, service dog on flight</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 6:35 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 10:35:27 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38235671/man-accused-of-punching-deaf-pregnant-woman-service-dog-on-flight"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16807597_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521062830" title="(Hazel Ramirez via WKMG, CNN)" alt="(Hazel Ramirez via WKMG, CNN)"></a><span class="caption left width90"><span class="text">(Hazel Ramirez via WKMG, CNN)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38235671/man-accused-of-punching-deaf-pregnant-woman-service-dog-on-flight"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16807597_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521062830"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police are investigating after a deaf woman who is 5 months pregnant claimed an airline passenger punched her and her service dog.</p></span><a class="more" href="/story/38235671/man-accused-of-punching-deaf-pregnant-woman-service-dog-on-flight"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Police are investigating after a deaf woman who is 5 months pregnant claimed an airline passenger punched her and her service dog.</p></span><a class="more" href="/story/38235671/man-accused-of-punching-deaf-pregnant-woman-service-dog-on-flight"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-2 even displaySizeId-10 even-10"><meta content="Station 49"><meta content="2018-05-20 20:51:01"><h4 class="wnContent headline"><a href="/story/38233416/hawaii-lava-hits-pacific-to-create-a-new-danger"><span class="text">Hawaii lava hits Pacific to create a new danger</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38233416/hawaii-lava-hits-pacific-to-create-a-new-danger"><span class="text">Hawaii lava hits Pacific to create a new danger</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, May 20 2018 4:51 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-20 20:51:01 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38233416/hawaii-lava-hits-pacific-to-create-a-new-danger"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16805154_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180520164849" title="Lava pouring out from four different fissures formed one larger stream, part of which threatens an important way out for lower Puna residents. (KITV)" alt="Lava pouring out from four different fissures formed one larger stream, part of which threatens an important way out for lower Puna residents. (KITV)"></a><span class="caption left width90"><span class="text">Lava pouring out from four different fissures formed one larger stream, part of which threatens an important way out for lower Puna residents. (KITV)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38233416/hawaii-lava-hits-pacific-to-create-a-new-danger"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16805154_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180520164849" title="Lava pouring out from four different fissures formed one larger stream, part of which threatens an important way out for lower Puna residents. (KITV)" alt="Lava pouring out from four different fissures formed one larger stream, part of which threatens an important way out for lower Puna residents. (KITV)"></a><span class="caption left width50"><span class="text">Lava pouring out from four different fissures formed one larger stream, part of which threatens an important way out for lower Puna residents. (KITV)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>First, it was catastrophic lava. Then it was sulfur dioxide. Now Big Island residents have yet another danger to worry about.&nbsp;</p></span><a class="more" href="/story/38233416/hawaii-lava-hits-pacific-to-create-a-new-danger"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>First, it was catastrophic lava. Then it was sulfur dioxide. Now Big Island residents have yet another danger to worry about.&nbsp;</p></span><a class="more" href="/story/38233416/hawaii-lava-hits-pacific-to-create-a-new-danger"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-05-18 22:54:48"><h4 class="wnContent headline"><a href="/story/38227244/goodyear-teacher-accused-of-sex-with-13-year-old-boy-in-court"><span class="text">Court hearing for Goodyear teacher accused of sex with 13-year-old boy</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38227244/goodyear-teacher-accused-of-sex-with-13-year-old-boy-in-court"><span class="text">Court hearing for Goodyear teacher accused of sex with 13-year-old boy</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 12:15 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 16:15:25 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38227244/goodyear-teacher-accused-of-sex-with-13-year-old-boy-in-court"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16797424_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180518184308" title="Brittany Zamora in court on Friday, May 18, 2018. (Source: 3TV/CBS 5)" alt="Brittany Zamora in court on Friday, May 18, 2018. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">Brittany Zamora in court on Friday, May 18, 2018. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38227244/goodyear-teacher-accused-of-sex-with-13-year-old-boy-in-court"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16797424_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180518184308" title="Brittany Zamora in court on Friday, May 18, 2018. (Source: 3TV/CBS 5)" alt="Brittany Zamora in court on Friday, May 18, 2018. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">Brittany Zamora in court on Friday, May 18, 2018. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>The Goodyear teacher accused of having sex with a 13-year-old student appeared in court Friday for a pretrial proceeding. Trial for 27-year-old Brittany Zamora is set for Aug. 2 and is expected to last about a month.</p></span><a class="more" href="/story/38227244/goodyear-teacher-accused-of-sex-with-13-year-old-boy-in-court"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The Goodyear teacher accused of having sex with a 13-year-old student appeared in court Friday for a pretrial proceeding. Trial for 27-year-old Brittany Zamora is set for Aug. 2 and is expected to last about a month.</p></span><a class="more" href="/story/38227244/goodyear-teacher-accused-of-sex-with-13-year-old-boy-in-court"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-05-21 03:01:03"><h4 class="wnContent headline"><a href="/story/38234413/chandler-man-stuck-in-tree-rescued-by-firefighters"><span class="text">Chandler man stuck in tree rescued by firefighters</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38234413/chandler-man-stuck-in-tree-rescued-by-firefighters"><span class="text">Chandler man stuck in tree rescued by firefighters</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 12:15 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 16:15:31 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38234413/chandler-man-stuck-in-tree-rescued-by-firefighters"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806425_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180520225742" title="A Chandler man was just trying to tackle some household chores and ended up stuck in a tree. (Source: Chandler Fire Department)" alt="A Chandler man was just trying to tackle some household chores and ended up stuck in a tree. (Source: Chandler Fire Department)"></a><span class="caption left width90"><span class="text">A Chandler man was just trying to tackle some household chores and ended up stuck in a tree. (Source: Chandler Fire Department)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38234413/chandler-man-stuck-in-tree-rescued-by-firefighters"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806425_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180520225742" title="(Source: 3TV/CBS 5)" alt="(Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">(Source: 3TV/CBS 5)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>A Chandler man&nbsp;was just trying to tackle some household chores and ended up stuck in a tree. He was up so high&nbsp;that first responders had to come rescue him.</p></span><a class="more" href="/story/38234413/chandler-man-stuck-in-tree-rescued-by-firefighters"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Chandler man&nbsp;was just trying to tackle some household chores and ended up stuck in a tree. He was up so high&nbsp;that first responders had to come rescue him.</p></span><a class="more" href="/story/38234413/chandler-man-stuck-in-tree-rescued-by-firefighters"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-05-20 21:56:44"><h4 class="wnContent headline"><a href="/story/38233643/wildfire-closes-state-route-87-near-payson"><span class="text">Wildfire closed State Route 87 near Payson</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38233643/wildfire-closes-state-route-87-near-payson"><span class="text">Wildfire closed State Route 87 near Payson</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 12:15 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 16:15:12 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38233643/wildfire-closes-state-route-87-near-payson"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16805371_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180520175431" title="The Potato Fire started on Sunday afternoon. (Source: ADOT/Heather Thompson)" alt="The Potato Fire started on Sunday afternoon. (Source: ADOT/Heather Thompson)"></a><span class="caption left width90"><span class="text">The Potato Fire started on Sunday afternoon. (Source: ADOT/Heather Thompson)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38233643/wildfire-closes-state-route-87-near-payson"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16805371_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180520175431" title="The Potato Fire started on Sunday afternoon. (Source: ADOT/Heather Thompson)" alt="The Potato Fire started on Sunday afternoon. (Source: ADOT/Heather Thompson)"></a><span class="caption left width90"><span class="text">The Potato Fire started on Sunday afternoon. (Source: ADOT/Heather Thompson)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>The flames have burned 25 acres.</p></span><a class="more" href="/story/38233643/wildfire-closes-state-route-87-near-payson"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The flames have burned 25 acres.</p></span><a class="more" href="/story/38233643/wildfire-closes-state-route-87-near-payson"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-05-21 11:59:39"><h4 class="wnContent headline"><a href="/story/38236279/doctor-gets-3-years-for-spiking-girlfriends-drink-with-abortion-drug"><span class="text">Doctor gets 3 years for spiking girlfriend's drink with abortion drug</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38236279/doctor-gets-3-years-for-spiking-girlfriends-drink-with-abortion-drug"><span class="text">Doctor gets 3 years for spiking girlfriend's drink with abortion drug</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 8:22 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 12:22:14 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38236279/doctor-gets-3-years-for-spiking-girlfriends-drink-with-abortion-drug"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15636447_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20171215024804" title="Sikander Imran, 32, is charged with &quot;cause of abortion&quot; and premeditated killing of a fetus of another. (Photo: WROC via CNN)" alt="Sikander Imran, 32, is charged with &quot;cause of abortion&quot; and premeditated killing of a fetus of another. (Photo: WROC via CNN)"></a><span class="caption left width90"><span class="text">Sikander Imran, 32, is charged with "cause of abortion" and premeditated killing of a fetus of another. (Photo: WROC via CNN)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38236279/doctor-gets-3-years-for-spiking-girlfriends-drink-with-abortion-drug"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15636447_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20171215024804"></a></div><div class="wnContent summary abridged"><span class="text"><p>&nbsp;A physician who spiked his girlfriend's drink with medication to induce an abortion has been sentenced to three years in prison.</p></span><a class="more" href="/story/38236279/doctor-gets-3-years-for-spiking-girlfriends-drink-with-abortion-drug"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>&nbsp;A physician who spiked his girlfriend's drink with medication to induce an abortion has been sentenced to three years in prison.</p></span><a class="more" href="/story/38236279/doctor-gets-3-years-for-spiking-girlfriends-drink-with-abortion-drug"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-05-21 02:30:23"><h4 class="wnContent headline"><a href="/story/38234319/family-who-lost-everything-in-viewpoint-fire-gets-two-big-surprises"><span class="text">Family who lost everything in Viewpoint Fire gets two big surprises</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38234319/family-who-lost-everything-in-viewpoint-fire-gets-two-big-surprises"><span class="text">Family who lost everything in Viewpoint Fire gets two big surprises</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 12:15 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 16:15:37 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38234319/family-who-lost-everything-in-viewpoint-fire-gets-two-big-surprises"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806687_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521000401" title="A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)" alt="A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38234319/family-who-lost-everything-in-viewpoint-fire-gets-two-big-surprises"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806687_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521000401" title="A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)" alt="A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>&ldquo;There&rsquo;s&nbsp;(sic) just no words to describe the happiness this is making all of our family,&rdquo; said Jessica Holgate.&nbsp;</p></span><a class="more" href="/story/38234319/family-who-lost-everything-in-viewpoint-fire-gets-two-big-surprises"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>&ldquo;There&rsquo;s&nbsp;(sic) just no words to describe the happiness this is making all of our family,&rdquo; said Jessica Holgate.&nbsp;<br />&nbsp;</p></span><a class="more" href="/story/38234319/family-who-lost-everything-in-viewpoint-fire-gets-two-big-surprises"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station45 story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="Station 45"><meta content="2018-05-21 14:30:37"><h4 class="wnContent headline"><a href="/story/38237918/prince-harry-and-meghan-markle-release-official-wedding-portraits"><span class="text">Prince Harry and Meghan Markle release official wedding portraits</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38237918/prince-harry-and-meghan-markle-release-official-wedding-portraits"><span class="text">Prince Harry and Meghan Markle release official wedding portraits</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 11:27 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 15:27:14 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38237918/prince-harry-and-meghan-markle-release-official-wedding-portraits"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16809142_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521103622" title="(Alexi Lubomirski/Kensington Palace via AP)" alt="(Alexi Lubomirski/Kensington Palace via AP)"></a><span class="caption left width90"><span class="text">(Alexi Lubomirski/Kensington Palace via AP)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38237918/prince-harry-and-meghan-markle-release-official-wedding-portraits"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16809142_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521103622"></a></div><div class="wnContent summary abridged"><span class="text"><p>The Duke and Duchess of Sussex have released several official photographs taken on their wedding day.</p></span><a class="more" href="/story/38237918/prince-harry-and-meghan-markle-release-official-wedding-portraits"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The Duke and Duchess of Sussex have released several official photographs taken on their wedding day.</p></span><a class="more" href="/story/38237918/prince-harry-and-meghan-markle-release-official-wedding-portraits"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="Station 49"><meta content="2018-05-21 10:05:10"><h4 class="wnContent headline"><a href="/story/38235489/man-wins-lottery-4-times-in-6-months-for-more-than-6-million"><span class="text">Man wins lottery 4 times in 6 months for more than $6 million</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38235489/man-wins-lottery-4-times-in-6-months-for-more-than-6-million"><span class="text">Man wins lottery 4 times in 6 months for more than $6 million</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 6:07 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 10:07:35 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38235489/man-wins-lottery-4-times-in-6-months-for-more-than-6-million"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16807438_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521060352" title="(California Lottery)" alt="(California Lottery)"></a><span class="caption left width90"><span class="text">(California Lottery)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38235489/man-wins-lottery-4-times-in-6-months-for-more-than-6-million"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16807438_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521060352"></a></div><div class="wnContent summary abridged"><span class="text"><p>A California man won more than $6 million in lottery prizes within months.&nbsp;</p></span><a class="more" href="/story/38235489/man-wins-lottery-4-times-in-6-months-for-more-than-6-million"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A California man won more than $6 million in lottery prizes within months.&nbsp;</p></span><a class="more" href="/story/38235489/man-wins-lottery-4-times-in-6-months-for-more-than-6-million"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-10 even displaySizeId-10 even-10 collapsed"><meta content="Station 49"><meta content="2018-05-21 12:02:53"><h4 class="wnContent headline"><a href="/story/38236299/man-who-abandoned-family-ordered-to-pay-2m-in-support"><span class="text">Man who abandoned family ordered to pay $2M in support</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/38236299/man-who-abandoned-family-ordered-to-pay-2m-in-support"><span class="text">Man who abandoned family ordered to pay $2M in support</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 8:02 AM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 12:02:53 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38236299/man-who-abandoned-family-ordered-to-pay-2m-in-support"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/13925962_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180414214321" title="(Generic Image)" alt="(Generic Image)"></a><span class="caption left width90"><span class="text">(Generic Image)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/38236299/man-who-abandoned-family-ordered-to-pay-2m-in-support"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/13925962_G.jpg?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180414214321" title="(Generic Image)" alt="(Generic Image)"></a><span class="caption left width50"><span class="text">(Generic Image)</span></span></div><div class="wnContent summary abridged"><span class="text"><p>A former Indiana man who was considered dead after abandoning his family nearly 25 years ago and fleeing to Florida has been ordered to pay his ex-wife nearly $2 million in back child support.</p></span><a class="more" href="/story/38236299/man-who-abandoned-family-ordered-to-pay-2m-in-support"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A former Indiana man who was considered dead after abandoning his family nearly 25 years ago and fleeing to Florida has been ordered to pay his ex-wife nearly $2 million in back child support.</p></span><a class="more" href="/story/38236299/man-who-abandoned-family-ordered-to-pay-2m-in-support"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-11 odd displaySizeId-10 odd-10 collapsed last"><meta content="News"><meta content="2018-05-21 10:28:10"><h4 class="wnContent headline"><a href="/story/38235693/salt-river-wild-horse-and-her-baby-saved-from-canal-near-mesa"><span class="text">Wild Salt River horse and her baby saved from canal near Mesa</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/38235693/salt-river-wild-horse-and-her-baby-saved-from-canal-near-mesa"><span class="text">Wild Salt River horse and her baby saved from canal near Mesa</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, May 21 2018 2:14 PM EDT</span><span class="wnContent timestamp gmttime">2018-05-21 18:14:47 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/38235693/salt-river-wild-horse-and-her-baby-saved-from-canal-near-mesa"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16807592_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521062545" title="A Salt River wild horse and her baby were rescued from a canal near Mesa by firefighters Sunday night. (Source: 3TV/CBS 5)" alt="A Salt River wild horse and her baby were rescued from a canal near Mesa by firefighters Sunday night. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">A Salt River wild horse and her baby were rescued from a canal near Mesa by firefighters Sunday night. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/38235693/salt-river-wild-horse-and-her-baby-saved-from-canal-near-mesa"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16807592_G.png?auto=webp&amp;disable=upscale&amp;width=650&amp;lastEditedDate=20180521062545"></a></div><div class="wnContent summary abridged"><span class="text"><p>A couple of Salt River horses are alive thanks to the tireless effort of Mesa firefighters and the Salt River Wild Horse Management Group.</p></span><a class="more" href="/story/38235693/salt-river-wild-horse-and-her-baby-saved-from-canal-near-mesa"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A couple of Salt River horses are alive thanks to the tireless effort of Mesa firefighters and the Salt River Wild Horse Management Group.</p></span><a class="more" href="/story/38235693/salt-river-wild-horse-and-her-baby-saved-from-canal-near-mesa"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId80');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2A (80)--><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Videos</span><span class="text abridgedHeadline">Most Popular Videos</span><a class="wnContent more" href="/mostpopularvideo"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature Station49 clip priority-1 odd displaySizeId-1 odd-1"><meta content="Station 49"><meta content=""><h4 class="wnContent headline"><a href="/clip/14362740/man-allegedly-punched-pregnant-woman-service-dog"><span class="text">Man allegedly 'punched' pregnant woman, service dog</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14362740/man-allegedly-punched-pregnant-woman-service-dog"><span class="text">Man allegedly 'punched' pregnant woman, service dog</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14362740/man-allegedly-punched-pregnant-woman-service-dog"><img border="0" width="250" data-path="http://MEREDITH.images.worldnow.com/images/16807625_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14362740/man-allegedly-punched-pregnant-woman-service-dog"><img border="0" width="30" data-path="http://MEREDITH.images.worldnow.com/images/16807625_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary"><span class="text"><p>(Source: WKMG via CNN)</p></span><a class="more" href="/clip/14362740/man-allegedly-punched-pregnant-woman-service-dog"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-2 even displaySizeId-1 even-1"><meta content="News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14358679/raw-video-goodyear-teacher-accused-of-sex-with-student-appears-in-court"><span class="text">RAW VIDEO: Goodyear teacher accused of sex with student appears in court</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14358679/raw-video-goodyear-teacher-accused-of-sex-with-student-appears-in-court"><span class="text">RAW VIDEO: Goodyear teacher accused of sex with student appears in court</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14358679/raw-video-goodyear-teacher-accused-of-sex-with-student-appears-in-court"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16796690_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14358679/raw-video-goodyear-teacher-accused-of-sex-with-student-appears-in-court"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16796690_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>The Goodyear teacher accused of having sex with a student appeared in court for a pretrial proceeding Friday. Brittany Zamora, 27, has been in jail since she was taken into custody nearly two months ago. Full story at&nbsp;<a href="https://goo.gl/96XLbT" target="_blank">https://goo.gl/96XLbT</a>.</p></span><a class="more" href="/clip/14358679/raw-video-goodyear-teacher-accused-of-sex-with-student-appears-in-court"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The Goodyear teacher accused of having sex with a student appeared in court for a pretrial proceeding Friday. Brittany Zamora, 27, has been in jail since she was taken into custody nearly two months ago. Full story at&nbsp;<a href="https://goo.gl/96XLbT" target="_blank">https://goo.gl/96XLbT</a>.</p></span><a class="more" href="/clip/14358679/raw-video-goodyear-teacher-accused-of-sex-with-student-appears-in-court"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 clip priority-3 odd displaySizeId-1 odd-1"><meta content="Station 49"><meta content=""><h4 class="wnContent headline"><a href="/clip/14361934/kilauea-lava-fixtures-near-leilani-estates"><span class="text">Kilauea lava fixtures near Leilani Estates</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14361934/kilauea-lava-fixtures-near-leilani-estates"><span class="text">Kilauea lava fixtures near Leilani Estates</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14361934/kilauea-lava-fixtures-near-leilani-estates"><img border="0" width="250" data-path="http://MEREDITH.images.worldnow.com/images/16805184_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14361934/kilauea-lava-fixtures-near-leilani-estates"><img border="0" width="30" data-path="http://MEREDITH.images.worldnow.com/images/16805184_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary"><span class="text"><p>Aerial footage taken Saturday of lava fissures near Leilani Estates Hawaii</p></span><a class="more" href="/clip/14361934/kilauea-lava-fixtures-near-leilani-estates"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14362468/video-chandler-man-rescued-after-getting-stuck-in-tree"><span class="text">VIDEO: Chandler man rescued after getting stuck in tree</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14362468/video-chandler-man-rescued-after-getting-stuck-in-tree"><span class="text">VIDEO: Chandler man rescued after getting stuck in tree</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14362468/video-chandler-man-rescued-after-getting-stuck-in-tree"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806464_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: 3TV/CBS 5)" alt="(Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">(Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14362468/video-chandler-man-rescued-after-getting-stuck-in-tree"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806464_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Chandler man was just trying to tackle his chores and ended up getting stuck in a tree! He was up so high that first responders had to come out and rescue him.</p></span><a class="more" href="/clip/14362468/video-chandler-man-rescued-after-getting-stuck-in-tree"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Chandler man was just trying to tackle his chores and ended up getting stuck in a tree! He was up so high that first responders had to come out and rescue him.</p></span><a class="more" href="/clip/14362468/video-chandler-man-rescued-after-getting-stuck-in-tree"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14362871/video-wild-horses-saved-from-mesa-canal"><span class="text">VIDEO: Wild horses saved from Mesa canal</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14362871/video-wild-horses-saved-from-mesa-canal"><span class="text">VIDEO: Wild horses saved from Mesa canal</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14362871/video-wild-horses-saved-from-mesa-canal"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16808073_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14362871/video-wild-horses-saved-from-mesa-canal"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16808073_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A couple wild horses were saved from a canal in Mesa late Sunday night. Story:&nbsp;<a href="http://bit.ly/2kbP2rD" target="_blank">http://bit.ly/2kbP2rD</a></p></span><a class="more" href="/clip/14362871/video-wild-horses-saved-from-mesa-canal"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A couple wild horses were saved from a canal in Mesa late Sunday night. Story:&nbsp;<a href="http://bit.ly/2kbP2rD" target="_blank">http://bit.ly/2kbP2rD</a></p></span><a class="more" href="/clip/14362871/video-wild-horses-saved-from-mesa-canal"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-6 even displaySizeId-1 even-1 collapsed last"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14362536/video-family-gifted-trailer-after-home-burns-down-in-prescott-valley"><span class="text">VIDEO: Family gifted trailer after home burns down in Prescott Valley</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14362536/video-family-gifted-trailer-after-home-burns-down-in-prescott-valley"><span class="text">VIDEO: Family gifted trailer after home burns down in Prescott Valley</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14362536/video-family-gifted-trailer-after-home-burns-down-in-prescott-valley"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806687_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)" alt="A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">A brand new RV now stands on their property of Ken and Jessica Holgate. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14362536/video-family-gifted-trailer-after-home-burns-down-in-prescott-valley"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16806687_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary"><span class="text"><p>The Viewpoint Fire destroyed the Holgate family's home. They were living in three trailers on the property while building their dream home when it all burned down.</p></span><a class="more" href="/clip/14362536/video-family-gifted-trailer-after-home-burns-down-in-prescott-valley"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
</section><section class="footer wn-bg-page-footer"><footer class="simple-a row wn-main-a"><div class="flexbox stretch"><div class="flexitem auto search"><h4>Can't Find Something?</h4><form class="search" action="/search" method="get"><input type="hidden" name="vendor" value="ez"><input class="text" type="text" name="qu" size="10" value="" placeholder="Search"><button class="submit wn-accent-a" type="submit">Go</button></form></div><div class="flexitem auto branding" style="background-image:url(http://KTVK.images.worldnow.com/images/static/gfx/nav_top.gif)"></div><div class="flexitem auto contact"></div></div></footer></section><section class="nav wn-bg-page-nav"><nav class="simple-a main count-5 flexbox"><a data-id="288179" class="wn-main-a flexitem auto" href="/" target="">Home</a><a data-id="288182" class="wn-main-a flexitem auto" href="/category/288182/arizona-news" target="">News</a><a data-id="288180" class="wn-main-a flexitem auto" href="/weather" target="">Weather</a><a data-id="297145" class="wn-main-a flexitem auto" href="/category/297145/good-morning-arizona" target="">Good Morning AZ</a><a data-id="324288" class="wn-main-a flexitem auto" href="/category/324288/all-sections" target="">All Sections</a></nav><script>
            $(function(){
                if(window.simpleMenuALoaded) return;
                var $body = $('body');
                var $columns = $('#WNCols234-5')
                var wipe = function() {
                    $body.removeClass(function (index, css) {
                        return (css.match (/(^|\s)nav-\S+/g) || []).join(' ');
                    });
                }
                $('nav.simple-a.main:first a').each(function() {
                    var $$ = $(this)
                    $$.on('hover',function() {
                        wipe()
                        $body.addClass('nav-feature-' + $$.data('id'))
                    })
                });
                $columns.on('mouseenter',wipe);
                window.simpleMenuALoaded = true;
            });
        </script></section><section class="footer wn-bg-page-worldnow"><footer class="worldnow row wn-accent-a"><p>
                    All content © Copyright 2000 - 2018 <a href="http://www.worldnow.com" target="_new">Frankly Media</a> and <span class="clientname" data-brandname="AZFamily" data-clientname="ktvk"></span>. All Rights Reserved. For more information on this site, please read our <a href="/global/story.asp?s=18990">Privacy Policy</a>, <a href="/global/story.asp?s=18991">Terms of Service</a>, and <a target="policy" href="http://www.aboutads.info/choices/">Ad Choices</a>.
                </p></footer></section>
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5B2SVP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5B2SVP');</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/ktvk.js"></script><script src="//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.min.js"></script><script>$('.header.wn-bg-page-header').insertBefore('#WNCols234-5');</script><script>$('.breaking-news-a').prependTo('#WNAffKTVK');</script><script>$('.displaysize-20.rotate-a').insertBefore('#WNCol23');</script><script>$('#WNAd52').appendTo('#WNCol4');</script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768006']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'Shane DeGrote']);
            _snaq.push(['setArticlePublishTime', '2018-05-21T11:59:46Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.9.1.1&amp;cid=ma94822&amp;mrk=234768006" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>