<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//js-sec.indexww.com/ht/p/184248-181805375324802.js"></script><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-ktvk"></script><script class="kxct" data-id="qvc1niwsr" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qvc1niwsr";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxmeredithlocal_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Impairment suspected in crash that injured DPS sergeant and troo - Arizona's Family</title>
<meta name="Description" content="A DPS sergeant and trooper have been hurt after their vehicle was rear-ended on I-17 south of Flagstaff. "><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/02/08"><meta name="owner" content="KTVK"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.4.7.7"><meta name="wn-base" content="IIS23"><meta name="wnreadableurl" content="impairment-suspected-in-crash-that-injured-dps-sergeant-and-trooper"><meta property="og:title" content="Impairment suspected in crash that injured DPS sergeant and trooper"><meta property="og:type" content="article"><meta property="og:url" content="http://www.azfamily.com/story/37461982/impairment-suspected-in-crash-that-injured-dps-sergeant-and-trooper"><meta property="og:image" content="http://KTVK.images.worldnow.com/images/16040601_G.png"><meta property="og:description" content="A DPS sergeant and trooper have been hurt after their vehicle was rear-ended on I-17 south of Flagstaff. "><link rel="canonical" href="http://www.azfamily.com/story/37461982/impairment-suspected-in-crash-that-injured-dps-sergeant-and-trooper"><meta name="author" content="azfamily.com News Staff"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Impairment suspected in crash that injured DPS sergeant and trooper"><meta name="twitter:description" content="A DPS sergeant and trooper have been hurt after their vehicle was rear-ended on I-17 south of Flagstaff. "><meta name="twitter:image" content="http://KTVK.images.worldnow.com/images/16040601_G.png"><!--Customized Page Includes - Meta-->
<!--
                Page Include: META--><meta property="fb:app_id" content="139300592813627"/><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.4.7.7_7.4.4-6">
<link type="text/css" rel="stylesheet" media="all" href="http://KTVK.images.worldnow.com/interface/css/container-e.css?ver=2018-01-10%2012%3A29%3A28_7.4.4-6">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.4.4-6_7.4.7.7" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.4.7.7"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.4.7.7"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.4.7.7"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2528 .wnLeft { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 10px; }
                    #menu2528 LI.wnOn .wnLeft { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2528 .wnRight { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 10px; }
                    #menu2528 LI.wnOn .wnRight { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2528 .wnRight .wnMiddle { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2528 LI.wnOn .wnMiddle { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                #menu2528 .wnHorizontal .wnStatic .wnSublevel LI { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_delimiter.gif') no-repeat left center; padding-left: 13px; }
                        #menu2528 .wnHorizontal .wnStatic .wnSublevel LI.wnFirstNode { background: none; padding-left: 0; }
                    
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KTVK',
            affiliateId : '1216',
            baseUrl : 'www.azfamily.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.4.4-6',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '6',mdPartnerDomain : 'http://dub.worldnow.com'},
            registrationId : '734378',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KTVK.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.4.7.7';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KTVK';
wng_pageInfo.ownerAffiliateId=parseInt('1216',10);
wng_pageInfo.containerId=parseInt('37461982',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/37461982/impairment-suspected-in-crash-that-injured-dps-sergeant-and-trooper';
wng_pageInfo.content_authors='azfamily.com News Staff';
wng_pageInfo.headline='Impairment suspected in crash that injured DPS sergeant and trooper';
wng_pageInfo.pageTitle='Impairment suspected in crash that injured DPS sergeant and troo - Arizona\'s Family';
wng_pageInfo.pageTitleTag='Arizona\'s Family';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKTVK';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["17"]={id:"17",wnsz:"17",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KTVK'},width:1,height:1,wncc:"News",parent:"WNAd17",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_41 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KTVK'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://KTVK.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-01-10%2012%3A29%3A28_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KTVK.config.js?ver=7.4.7.7_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.4.7.7_7.4.4-6"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//cdn-assets.meredithlmg.com/meredith.css"><link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link type="text/css" rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.css"><link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.css"><link type="text/css" rel="stylesheet" href="//ftpcontent.worldnow.com/professionalservices/clients/ktvk/custom.css?ver=7.4.7.7"><script src="//ftpcontent.worldnow.com/professionalservices/clients/ktvk/custom.js"></script><script src="//cdn-assets.meredithlmg.com/meredith.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script></head><body id="WNAffKTVK" class="wnContainerType-story wnCenterAlignment simple-a story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '12', group: 'Meredith' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-4' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNAd17" class="wnad wnad17">
<script>wnad_17.load();</script></div>
<!--END wnAdSize-->
<section class="header wn-bg-page-header"><header class="simple-a"><div id="Masthead" class="wnclear" style="background-image:url(http://KTVK.images.worldnow.com/images/static/hdr/hdr_branding.jpg)"><ul class="table row"><li class="branding"><a class="branding" href="/">Home</a></li><li class="tools"><ul class="membercenter inline wnMemberCenter wnMemberCenter-loggedOut" refresh="1"><li class="create wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a></li><li class="login wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a></li><li class="message wnMemberType-user"><strong></strong></li></ul><form class="search" action="/search" method="get"><input type="hidden" name="vendor" value="ez"><input class="text" type="text" name="qu" size="10" value="" placeholder="Search"><button class="submit wn-accent-a" type="submit">Go</button></form></li></ul></div></header></section><section class="main wn-bg-page-main"><div id="WNColsAll" class="columnsall wnColConfig"><div class="wn-sticky"><section class="nav wn-bg-page-nav"><nav class="simple-b main"><ul class="sf-menu sf-arrows sf-horizontal"><li class=""><a class="" href="/" target="">Home</a></li><li class=""><a class="" href="/category/288182/arizona-news" target="">News</a></li><li class=""><a class="sf-with-ul" href="/weather" target="">Weather</a><ul><li class=""><a class="" href="/category/297396/weather-phoenix-currents" target="">Currents</a></li><li class=""><a class="" href="/category/297397/weather-phoenix-7-day-forecast" target="">7-Day Forecast</a></li><li class=""><a class="" href="/category/324299/hourly-forecast" target="">Hourly Forecast</a></li><li class=""><a class="" href="/category/315612/rain-totals" target="">Rain Totals</a></li><li class=""><a class="" href="/weatheralerts" target="">Severe Weather Alerts</a></li><li class=""><a class="" href="/link/742005/3tv-360-camera-network" target="">3TV 360 Camera Network</a></li><li class=""><a class="" href="/story/32211395/power-outage-maps-for-srp-aps" target="">Power Outages</a></li></ul></li><li class=""><a class="" href="/category/297145/good-morning-arizona" target="">Good Morning AZ</a></li><li class=""><a class="" href="/category/324288/all-sections" target="">All Sections</a></li></ul></nav></section></div><div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Impairment suspected in crash that injured DPS sergeant and trooper</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Thursday, February 8, 2018 3:46 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Thursday, February 8, 2018 3:46 PM EST</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Friday, February 9, 2018 1:23 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Friday, February 9, 2018 1:23 PM EST</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By azfamily.com News Staff</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:phxdigitalcontent@meredith.com?body=http://www.azfamily.com/story/37461982/impairment-suspected-in-crash-that-injured-dps-sergeant-and-trooper">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:phxdigitalcontent@meredith.com?body=http://www.azfamily.com/story/37461982/impairment-suspected-in-crash-that-injured-dps-sergeant-and-trooper">phxdigitalcontent@meredith.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="Van Rothermel, 19, and truck used by DPS troopers (Source: Coconino County Sheriff's Office &amp; Arizona Department of Public Safety)" title="Van Rothermel, 19, and truck used by DPS troopers (Source: Coconino County Sheriff's Office &amp; Arizona Department of Public Safety)" border="0" src="http://KTVK.images.worldnow.com/images/16040601_G.png?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>Van Rothermel, 19, and truck used by DPS troopers (Source: Coconino County Sheriff's Office & Arizona Department of Public Safety)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="(Source: Arizona Department of Public Safety)" title="(Source: Arizona Department of Public Safety)" border="0" src="http://KTVK.images.worldnow.com/images/16032861_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>(Source: Arizona Department of Public Safety)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="Van Rothermel, 19, arrested for DUI after rear-ending a DPS vehicle on I-17 near Flagstaff. (Source: Coconino County Sheriff's Office)" title="Van Rothermel, 19, arrested for DUI after rear-ending a DPS vehicle on I-17 near Flagstaff. (Source: Coconino County Sheriff's Office)" border="0" src="http://KTVK.images.worldnow.com/images/16040000_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>Van Rothermel, 19, arrested for DUI after rear-ending a DPS vehicle on I-17 near Flagstaff. (Source: Coconino County Sheriff's Office)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="Van Rothermel, 19, arrested for DUI after rear-ending a DPS vehicle on I-17 near Flagstaff. (Source: Coconino County Sheriff's Office)" title="Van Rothermel, 19, arrested for DUI after rear-ending a DPS vehicle on I-17 near Flagstaff. (Source: Coconino County Sheriff's Office)" border="0" src="http://KTVK.images.worldnow.com/images/16039989_G.png?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>Van Rothermel, 19, arrested for DUI after rear-ending a DPS vehicle on I-17 near Flagstaff. (Source: Coconino County Sheriff's Office)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="(Source: Arizona Department of Public Safety)" title="(Source: Arizona Department of Public Safety)" border="0" src="http://KTVK.images.worldnow.com/images/16040005_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
<span>(Source: Arizona Department of Public Safety)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">FLAGSTAFF, AZ (3TV/CBS 5) -
            </span><p>A DPS sergeant and trooper&nbsp;have been hurt after their vehicle was rear-ended on I-17 south of Flagstaff.</p><p>The crash happened <a href="https://www.google.com/maps/place/17+Kachina+Blvd,+Flagstaff,+AZ+86001/@35.0901541,-111.6895896,17z/data=!3m1!4b1!4m5!3m4!1s0x872d9a8d1218a1b7:0x7b527de89b2aa022!8m2!3d35.0901541!4d-111.6874009" target="_blank">near Kachina Boulevard</a>.</p><p>A DPS box truck delivering dog food to DPS canine units was rear-ended by another vehicle, forcing the box truck to roll on its side.</p><p>A sergeant and a trooper were inside the truck at the time of the collision.</p><p>The sergeant has superficial injuries The trooper suffered serious but not life-threatening injuries.</p><p>Both were taken by ground ambulance to Flagstaff Medical Center.</p><p>The driver of the van that struck the DPS box truck was taken into custody.</p><p>He has been identified as <a href="http://ktvk.images.worldnow.com/images/16040000_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" target="_blank">19-year-old Van R. Rothermel</a> of Tempe.</p><p>He was booked into the Coconino County jail for DUI, two counts of aggravated assault, endangerment and possession of drugs.&nbsp;</p><p>One lane of southbound I-17 was closed during the investigation.</p><div data-oembed-url="https://twitter.com/Arizona_DPS/status/961758596932317184"><blockquote align="center" class="twitter-tweet"><p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/ImpairedDriver?src=hash&amp;ref_src=twsrc%5Etfw">#ImpairedDriver</a> collides with and injures two troopers that were delivering K9 food statewide in a box truck. Our trooper sustained serious but non life-threatening injuries; our Sgt. sustained minor injury. <a href="https://t.co/J6H4ghYbUe">pic.twitter.com/J6H4ghYbUe</a></p>&mdash; Dept. Public Safety (@Arizona_DPS) <a href="https://twitter.com/Arizona_DPS/status/961758596932317184?ref_src=twsrc%5Etfw">February 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div data-oembed-url="https://www.google.com/maps/place/17+Kachina+Blvd,+Flagstaff,+AZ+86001/@35.0901541,-111.6895896,17z/data=!3m1!4b1!4m5!3m4!1s0x872d9a8d1218a1b7:0x7b527de89b2aa022!8m2!3d35.0901541!4d-111.6874009"><div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 75.0019%;"><iframe allowfullscreen="" src="https://www.google.com/maps/embed/v1/place?key=AIzaSyArrlHtp-AMHC5PlG3yIOWoSTjtaSqQavU&amp;q=17+Kachina+Blvd,+Flagstaff,+AZ+86001&amp;center=35.0901541,-111.6895896&amp;zoom=17" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;"></iframe></div></div><p><a href="                http://marketplace-redirect.doapps.com/1419" target="getapp">Click/tap here to download the free azfamily mobile app</a>.</p><p><em>Copyright 2018 KPHO/KTVK (KPHO Broadcasting Corporation). All rights reserved.</em></p><hr /></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 2A (80)--><div class="wnBlock displaySize displaySizeId80 headlineBox" id="DisplaySizeId80"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-02-08 18:37:37"><h4 class="wnContent headline"><a href="/story/37460807/parents-of-toddler-killed-at-scottsdale-fire-station-hire-lawyer"><span class="text">Parents of toddler killed at Scottsdale fire station hire lawyer</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37460807/parents-of-toddler-killed-at-scottsdale-fire-station-hire-lawyer"><span class="text">Parents of toddler killed at Scottsdale fire station hire lawyer</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, February 9 2018 8:16 AM EST</span><span class="wnContent timestamp gmttime">2018-02-09 13:16:44 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37460807/parents-of-toddler-killed-at-scottsdale-fire-station-hire-lawyer"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16033214_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37460807/parents-of-toddler-killed-at-scottsdale-fire-station-hire-lawyer"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16033214_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>The parents of a&nbsp;toddler who was killed in an accident at a Scottsdale fire station on Saturday are now being represented by a lawyer.</p></span><a class="more" href="/story/37460807/parents-of-toddler-killed-at-scottsdale-fire-station-hire-lawyer"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The parents of a&nbsp;toddler who was killed in an accident at a Scottsdale fire station on Saturday are now being represented by a lawyer.</p></span><a class="more" href="/story/37460807/parents-of-toddler-killed-at-scottsdale-fire-station-hire-lawyer"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature MusiciansSports story priority-2 even displaySizeId-10 even-10"><meta content="MusiciansSports"><meta content="2018-02-08 19:32:46"><h4 class="wnContent headline"><a href="/story/37461370/award-winning-veteran-reporter-bids-fond-farewell-to-arizonas-family"><span class="text">Award-winning veteran reporter bids fond farewell to Arizona's Family</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37461370/award-winning-veteran-reporter-bids-fond-farewell-to-arizonas-family"><span class="text">Award-winning veteran reporter bids fond farewell to Arizona's Family</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, February 9 2018 11:57 AM EST</span><span class="wnContent timestamp gmttime">2018-02-09 16:57:11 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37461370/award-winning-veteran-reporter-bids-fond-farewell-to-arizonas-family"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16030698_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: 3TV/CBS 5)" alt="(Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">(Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37461370/award-winning-veteran-reporter-bids-fond-farewell-to-arizonas-family"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16030698_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>After a long and storied career that has taken her all over Arizona, award-winning veteran reporter Donna Rossi is signing off from Arizona's Family.</p></span><a class="more" href="/story/37461370/award-winning-veteran-reporter-bids-fond-farewell-to-arizonas-family"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>After a long and storied career that has taken her all over Arizona, award-winning veteran reporter Donna Rossi is signing off from Arizona's Family.</p></span><a class="more" href="/story/37461370/award-winning-veteran-reporter-bids-fond-farewell-to-arizonas-family"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-3 odd displaySizeId-10 odd-10"><meta content="Station 49"><meta content="2018-02-08 22:16:04"><h4 class="wnContent headline"><a href="/story/37462982/wrong-way-driver-99-passed-exam-before-killing-teens"><span class="text">Wrong-way driver, 99, passed exam before killing teens</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37462982/wrong-way-driver-99-passed-exam-before-killing-teens"><span class="text">Wrong-way driver, 99, passed exam before killing teens</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, February 8 2018 6:42 PM EST</span><span class="wnContent timestamp gmttime">2018-02-08 23:42:03 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37462982/wrong-way-driver-99-passed-exam-before-killing-teens"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/16031895_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: Facebook)" alt="(Source: Facebook)"></a><span class="caption left width90"><span class="text">(Source: Facebook)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37462982/wrong-way-driver-99-passed-exam-before-killing-teens"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/16031895_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Records show that a 99-year-old RV driver who investigators say killed two teenagers in a head-on crash after driving the wrong way on a Florida highway recently passed a re-examination in his home state of Michigan that let him keep his driver's license.&nbsp;</p></span><a class="more" href="/story/37462982/wrong-way-driver-99-passed-exam-before-killing-teens"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Records show that a 99-year-old RV driver who investigators say killed two teenagers in a head-on crash after driving the wrong way on a Florida highway recently passed a re-examination in his home state of Michigan that let him keep his driver's license.&nbsp;</p></span><a class="more" href="/story/37462982/wrong-way-driver-99-passed-exam-before-killing-teens"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="Station 49"><meta content="2018-02-09 00:43:58"><h4 class="wnContent headline"><a href="/story/37464049/teen-driver-who-livestreamed-fatal-crash-sentenced-to-prison"><span class="text">Teen driver who livestreamed fatal crash sentenced to prison</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37464049/teen-driver-who-livestreamed-fatal-crash-sentenced-to-prison"><span class="text">Teen driver who livestreamed fatal crash sentenced to prison</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, February 8 2018 7:56 PM EST</span><span class="wnContent timestamp gmttime">2018-02-09 00:56:15 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37464049/teen-driver-who-livestreamed-fatal-crash-sentenced-to-prison"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/14744083_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: CNN) Obdulia Sanchez" alt="(Source: CNN) Obdulia Sanchez"></a><span class="caption left width90"><span class="text">(Source: CNN) Obdulia Sanchez</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37464049/teen-driver-who-livestreamed-fatal-crash-sentenced-to-prison"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/14744083_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A California teen has been sentenced to more than six years in prison for driving drunk while livestreaming the crash that killed her younger sister.&nbsp;</p></span><a class="more" href="/story/37464049/teen-driver-who-livestreamed-fatal-crash-sentenced-to-prison"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A California teen has been sentenced to more than six years in prison for driving drunk while livestreaming the crash that killed her younger sister.&nbsp;</p></span><a class="more" href="/story/37464049/teen-driver-who-livestreamed-fatal-crash-sentenced-to-prison"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-02-08 18:45:47"><h4 class="wnContent headline"><a href="/story/37460859/mom-daughter-forced-to-cut-hair-by-father-after-she-got-highlights"><span class="text">Mom: Daughter forced to cut hair by father after she got highlights</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37460859/mom-daughter-forced-to-cut-hair-by-father-after-she-got-highlights"><span class="text">Mom: Daughter forced to cut hair by father after she got highlights</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, February 8 2018 3:50 PM EST</span><span class="wnContent timestamp gmttime">2018-02-08 20:50:12 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37460859/mom-daughter-forced-to-cut-hair-by-father-after-she-got-highlights"><img border="0" width="90" data-path="http://wgcl.images.worldnow.com/images/16030014_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="Source: Christin Johnson via Facebook" alt="Source: Christin Johnson via Facebook"></a><span class="caption left width90"><span class="text">Source: Christin Johnson via Facebook</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37460859/mom-daughter-forced-to-cut-hair-by-father-after-she-got-highlights"><img border="0" width="90" data-path="http://wgcl.images.worldnow.com/images/16030014_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>An Ohio woman's Facebook post about her daughter's forced hair cut has been shared over 25 thousand times and has more than two thousands comments.&nbsp;</p></span><a class="more" href="/story/37460859/mom-daughter-forced-to-cut-hair-by-father-after-she-got-highlights"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>An Ohio woman's Facebook post about her daughter's forced hair cut has been shared over 25 thousand times and has more than two thousands comments.&nbsp;</p></span><a class="more" href="/story/37460859/mom-daughter-forced-to-cut-hair-by-father-after-she-got-highlights"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-02-08 22:40:33"><h4 class="wnContent headline"><a href="/story/37463198/department-of-corrections-searching-for-inmate-who-escaped-work-site-in-phoenix"><span class="text">Department of Corrections searching for inmate who escaped work site in Phoenix</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37463198/department-of-corrections-searching-for-inmate-who-escaped-work-site-in-phoenix"><span class="text">Department of Corrections searching for inmate who escaped work site in Phoenix</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, February 9 2018 8:18 AM EST</span><span class="wnContent timestamp gmttime">2018-02-09 13:18:07 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37463198/department-of-corrections-searching-for-inmate-who-escaped-work-site-in-phoenix"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16032178_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37463198/department-of-corrections-searching-for-inmate-who-escaped-work-site-in-phoenix"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16032178_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>The inmate, Skylar Martin, was working at the Maricopa County Animal Shelter, near 27th Avenue and Lower Buckeye Road, when he suddenly walked off the site.</p></span><a class="more" href="/story/37463198/department-of-corrections-searching-for-inmate-who-escaped-work-site-in-phoenix"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The inmate, Skylar Martin, was working at the Maricopa County Animal Shelter, near 27th Avenue and Lower Buckeye Road, when he suddenly walked off the site.</p></span><a class="more" href="/story/37463198/department-of-corrections-searching-for-inmate-who-escaped-work-site-in-phoenix"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-02-07 03:19:39"><h4 class="wnContent headline"><a href="/story/37444264/dozens-of-phoenix-families-get-the-boot-after-city-deems-housing-unsafe"><span class="text">Dozens of Phoenix families get the boot after City deems housing unsafe</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37444264/dozens-of-phoenix-families-get-the-boot-after-city-deems-housing-unsafe"><span class="text">Dozens of Phoenix families get the boot after City deems housing unsafe</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, February 7 2018 1:27 PM EST</span><span class="wnContent timestamp gmttime">2018-02-07 18:27:21 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37444264/dozens-of-phoenix-families-get-the-boot-after-city-deems-housing-unsafe"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15994376_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="Dozens of families were kicked out of their apartments because the complex isn't safe. (Source: 3TV/CBS 5)" alt="Dozens of families were kicked out of their apartments because the complex isn't safe. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">Dozens of families were kicked out of their apartments because the complex isn't safe. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37444264/dozens-of-phoenix-families-get-the-boot-after-city-deems-housing-unsafe"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15994376_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>The unsafe conditions forced&nbsp;the City to shut off the power and not allow residences to live in the apartments.</p></span><a class="more" href="/story/37444264/dozens-of-phoenix-families-get-the-boot-after-city-deems-housing-unsafe"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The unsafe conditions forced&nbsp;the City to shut off the power and not allow residences to live in the apartments.</p></span><a class="more" href="/story/37444264/dozens-of-phoenix-families-get-the-boot-after-city-deems-housing-unsafe"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-02-08 22:09:52"><h4 class="wnContent headline"><a href="/story/37462932/phoenix-recycling-officials-plastic-bags-contribute-to-lost-time-worth-about-1-million"><span class="text">Phoenix recycling officials: Plastic bags contribute to lost time worth about $1 million</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37462932/phoenix-recycling-officials-plastic-bags-contribute-to-lost-time-worth-about-1-million"><span class="text">Phoenix recycling officials: Plastic bags contribute to lost time worth about $1 million</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, February 8 2018 7:40 PM EST</span><span class="wnContent timestamp gmttime">2018-02-09 00:40:42 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37462932/phoenix-recycling-officials-plastic-bags-contribute-to-lost-time-worth-about-1-million"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16031842_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: Miles Metke/Cronkite News)" alt="(Source: Miles Metke/Cronkite News)"></a><span class="caption left width90"><span class="text">(Source: Miles Metke/Cronkite News)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37462932/phoenix-recycling-officials-plastic-bags-contribute-to-lost-time-worth-about-1-million"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16031842_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>City officials say they&rsquo;ve made great strides in persuading residents to divert recyclable waste from landfills, but one big problem continues to plague them: plastic bags.</p></span><a class="more" href="/story/37462932/phoenix-recycling-officials-plastic-bags-contribute-to-lost-time-worth-about-1-million"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>City officials say they&rsquo;ve made great strides in persuading residents to divert recyclable waste from landfills, but one big problem continues to plague them: plastic bags.</p></span><a class="more" href="/story/37462932/phoenix-recycling-officials-plastic-bags-contribute-to-lost-time-worth-about-1-million"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-02-09 05:26:39"><h4 class="wnContent headline"><a href="/story/37465580/new-changes-coming-to-aps-customer-billing-plans"><span class="text">New changes coming to APS customer billing plans</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37465580/new-changes-coming-to-aps-customer-billing-plans"><span class="text">New changes coming to APS customer billing plans</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, February 9 2018 8:17 AM EST</span><span class="wnContent timestamp gmttime">2018-02-09 13:17:19 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37465580/new-changes-coming-to-aps-customer-billing-plans"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035767_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: 3TV/CBS 5)" alt="(Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">(Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37465580/new-changes-coming-to-aps-customer-billing-plans"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035767_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Big changes are coming to your electric bill.&nbsp; Last August APS announced its prices were going up. Now &nbsp;APS &nbsp;customers are being asked to pick a new service plan, and there are a lot of them. &nbsp;</p></span><a class="more" href="/story/37465580/new-changes-coming-to-aps-customer-billing-plans"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Big changes are coming to your electric bill.&nbsp; Last August APS announced its prices were going up. Now &nbsp;APS &nbsp;customers are being asked to pick a new service plan, and there are a lot of them. &nbsp;</p></span><a class="more" href="/story/37465580/new-changes-coming-to-aps-customer-billing-plans"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 story priority-10 even displaySizeId-10 even-10 collapsed"><meta content="Station 49"><meta content="2018-02-09 13:20:27"><h4 class="wnContent headline"><a href="/story/37467625/family-sues-starbucks-after-allegedly-finding-blood-in-2-year-olds-drink"><span class="text">Family sues Starbucks after allegedly finding blood in 2-year-old’s drink</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37467625/family-sues-starbucks-after-allegedly-finding-blood-in-2-year-olds-drink"><span class="text">Family sues Starbucks after allegedly finding blood in 2-year-old’s drink</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, February 9 2018 8:21 AM EST</span><span class="wnContent timestamp gmttime">2018-02-09 13:21:59 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37467625/family-sues-starbucks-after-allegedly-finding-blood-in-2-year-olds-drink"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/13078371_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="(AP Photo/Richard Drew, File)" alt="(AP Photo/Richard Drew, File)"></a><span class="caption left width90"><span class="text">(AP Photo/Richard Drew, File)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37467625/family-sues-starbucks-after-allegedly-finding-blood-in-2-year-olds-drink"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/13078371_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A California family is suing Starbucks after a 2-year-old girl apparently drank a beverage that allegedly contained a barista&rsquo;s blood.</p></span><a class="more" href="/story/37467625/family-sues-starbucks-after-allegedly-finding-blood-in-2-year-olds-drink"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A California family is suing Starbucks after a 2-year-old girl apparently drank a beverage that allegedly contained a barista&rsquo;s blood.</p></span><a class="more" href="/story/37467625/family-sues-starbucks-after-allegedly-finding-blood-in-2-year-olds-drink"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-11 odd displaySizeId-10 odd-10 collapsed last"><meta content="News"><meta content="2018-02-09 00:30:38"><h4 class="wnContent headline"><a href="/story/37463975/phoenix-company-working-on-marijuana-mecca-in-california-desert"><span class="text">Phoenix company working on 'Marijuana Mecca' in California desert</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37463975/phoenix-company-working-on-marijuana-mecca-in-california-desert"><span class="text">Phoenix company working on 'Marijuana Mecca' in California desert</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, February 9 2018 8:16 AM EST</span><span class="wnContent timestamp gmttime">2018-02-09 13:16:22 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37463975/phoenix-company-working-on-marijuana-mecca-in-california-desert"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035817_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="A Phoenix-based company is investing millions on an experiment in the California desert that revolves around cannabis. (Source: 3TV/CBS 5)" alt="A Phoenix-based company is investing millions on an experiment in the California desert that revolves around cannabis. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">A Phoenix-based company is investing millions on an experiment in the California desert that revolves around cannabis. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37463975/phoenix-company-working-on-marijuana-mecca-in-california-desert"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035817_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Phoenix-based company is trying to take hospitality to a higher level. They&rsquo;re investing millions on an experiment in the California desert. It all revolves around one thing: cannabis.</p></span><a class="more" href="/story/37463975/phoenix-company-working-on-marijuana-mecca-in-california-desert"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Phoenix-based company is trying to take hospitality to a higher level. They&rsquo;re investing millions on an experiment in the California desert. It all revolves around one thing: cannabis.</p></span><a class="more" href="/story/37463975/phoenix-company-working-on-marijuana-mecca-in-california-desert"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId80');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2A (80)--><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Videos</span><span class="text abridgedHeadline">Most Popular Videos</span><a class="wnContent more" href="/mostpopularvideo"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature NewsTopStory clip priority-1 odd displaySizeId-1 odd-1"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14112989/video-family-mourns-loss-of-little-boy-killed-at-scottsdale-fire-station"><span class="text">VIDEO: Family mourns loss of little boy killed at Scottsdale fire station</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14112989/video-family-mourns-loss-of-little-boy-killed-at-scottsdale-fire-station"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16034319_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14112989/video-family-mourns-loss-of-little-boy-killed-at-scottsdale-fire-station"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16034319_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A family is mourning the loss of a little boy&nbsp;who died after an accident at a Scottsdale fire station. (February 8, 2018)</p></span><a class="more" href="/clip/14112989/video-family-mourns-loss-of-little-boy-killed-at-scottsdale-fire-station"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A family is mourning the loss of a little boy&nbsp;who died after an accident at a Scottsdale fire station. (February 8, 2018)</p></span><a class="more" href="/clip/14112989/video-family-mourns-loss-of-little-boy-killed-at-scottsdale-fire-station"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature Station49 clip priority-2 even displaySizeId-1 even-1"><meta content="Station 49"><meta content=""><h4 class="wnContent headline"><a href="/clip/13524355/fatal-crash-livestreamed-on-instagram-by-driver"><span class="text">Fatal crash livestreamed on Instagram by driver</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/13524355/fatal-crash-livestreamed-on-instagram-by-driver"><span class="text">Fatal crash livestreamed on Instagram by driver</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/13524355/fatal-crash-livestreamed-on-instagram-by-driver"><img border="0" width="250" data-path="http://MEREDITH.images.worldnow.com/images/14473539_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/13524355/fatal-crash-livestreamed-on-instagram-by-driver"><img border="0" width="30" data-path="http://MEREDITH.images.worldnow.com/images/14473533_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary"><span class="text"><p>Fatal crash livestreamed on Instagram by driver</p></span><a class="more" href="/clip/13524355/fatal-crash-livestreamed-on-instagram-by-driver"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-3 odd displaySizeId-1 odd-1"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14106211/video-toddler-dies-after-tragic-accident-at-scottsdale-fire-station"><span class="text">VIDEO: Toddler dies after tragic accident at Scottsdale fire station</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14106211/video-toddler-dies-after-tragic-accident-at-scottsdale-fire-station"><span class="text">VIDEO: Toddler dies after tragic accident at Scottsdale fire station</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14106211/video-toddler-dies-after-tragic-accident-at-scottsdale-fire-station"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15992050_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14106211/video-toddler-dies-after-tragic-accident-at-scottsdale-fire-station"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15992050_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A little boy has died after he was injured during a tour at a Scottsdale&nbsp;fire station.</p></span><a class="more" href="/clip/14106211/video-toddler-dies-after-tragic-accident-at-scottsdale-fire-station"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A little boy has died after he was injured during a tour at a Scottsdale&nbsp;fire station.</p></span><a class="more" href="/clip/14106211/video-toddler-dies-after-tragic-accident-at-scottsdale-fire-station"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsHardNews clip priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - Hard News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14113706/video-marijuana-mecca-in-the-desert"><span class="text">VIDEO: 'Marijuana Mecca' in the desert</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14113706/video-marijuana-mecca-in-the-desert"><span class="text">VIDEO: 'Marijuana Mecca' in the desert</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14113706/video-marijuana-mecca-in-the-desert"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035817_G.png?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: 3TV/CBS 5)" alt="(Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">(Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14113706/video-marijuana-mecca-in-the-desert"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035817_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A phoenix-based company is trying to take hospitality to a higher level. They're investing millions on a grand experiment in the California desert. As Derek Staahl reports it all revolves around one thing: cannabis. (February 8, 2018)</p></span><a class="more" href="/clip/14113706/video-marijuana-mecca-in-the-desert"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A phoenix-based company is trying to take hospitality to a higher level. They're investing millions on a grand experiment in the California desert. As Derek Staahl reports it all revolves around one thing: cannabis. (February 8, 2018)</p></span><a class="more" href="/clip/14113706/video-marijuana-mecca-in-the-desert"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14112475/video-thieves-target-police-vehicles"><span class="text">VIDEO: Thieves target police vehicles</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14112475/video-thieves-target-police-vehicles"><span class="text">VIDEO: Thieves target police vehicles</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14112475/video-thieves-target-police-vehicles"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16033995_G.jpg?auto=webp&amp;disable=upscale&amp;width=650" title="(Source: 3TV/CBS 5)" alt="(Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">(Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14112475/video-thieves-target-police-vehicles"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16033995_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>It's possible that Phoenix police officers need to follow their own advice -- take it, lock it, conceal it -- in the wake of a rash of burglaries in which weapons were stolen from police vehicles parked in fenced and walled lots at two department substations. Full story @ <a href="https://goo.gl/cMp9wB" target="_blank">https://goo.gl/cMp9wB</a>. (Thursday, Feb. 8, 2018)</p></span><a class="more" href="/clip/14112475/video-thieves-target-police-vehicles"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>It's possible that Phoenix police officers need to follow their own advice -- take it, lock it, conceal it -- in the wake of a rash of burglaries in which weapons were stolen from police vehicles parked in fenced and walled lots at two department substations. Full story @ <a href="https://goo.gl/cMp9wB" target="_blank">https://goo.gl/cMp9wB</a>. (Thursday, Feb. 8, 2018)</p></span><a class="more" href="/clip/14112475/video-thieves-target-police-vehicles"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-6 even displaySizeId-1 even-1 collapsed last"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14113366/video-customers-must-pick-new-aps-plan"><span class="text">VIDEO: Customers must pick new APS plan</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14113366/video-customers-must-pick-new-aps-plan"><span class="text">VIDEO: Customers must pick new APS plan</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14113366/video-customers-must-pick-new-aps-plan"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035302_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14113366/video-customers-must-pick-new-aps-plan"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/16035302_G.png?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary"><span class="text"><p>Families across the Valley are caught in a power play. APS is raising its rates. But you have a little control over how much more you'll be paying. (February 8, 2018)</p></span><a class="more" href="/clip/14113366/video-customers-must-pick-new-aps-plan"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
</section><section class="footer wn-bg-page-footer"><footer class="simple-a row wn-main-a"><div class="flexbox stretch"><div class="flexitem auto search"><h4>Can't Find Something?</h4><form class="search" action="/search" method="get"><input type="hidden" name="vendor" value="ez"><input class="text" type="text" name="qu" size="10" value="" placeholder="Search"><button class="submit wn-accent-a" type="submit">Go</button></form></div><div class="flexitem auto branding" style="background-image:url(http://KTVK.images.worldnow.com/images/static/gfx/nav_top.gif)"></div><div class="flexitem auto contact"></div></div></footer></section><section class="nav wn-bg-page-nav"><nav class="simple-a main count-5 flexbox"><a data-id="288179" class="wn-main-a flexitem auto" href="/" target="">Home</a><a data-id="288182" class="wn-main-a flexitem auto" href="/category/288182/arizona-news" target="">News</a><a data-id="288180" class="wn-main-a flexitem auto" href="/weather" target="">Weather</a><a data-id="297145" class="wn-main-a flexitem auto" href="/category/297145/good-morning-arizona" target="">Good Morning AZ</a><a data-id="324288" class="wn-main-a flexitem auto" href="/category/324288/all-sections" target="">All Sections</a></nav><script>
            $(function(){
                if(window.simpleMenuALoaded) return;
                var $body = $('body');
                var $columns = $('#WNCols234-5')
                var wipe = function() {
                    $body.removeClass(function (index, css) {
                        return (css.match (/(^|\s)nav-\S+/g) || []).join(' ');
                    });
                }
                $('nav.simple-a.main:first a').each(function() {
                    var $$ = $(this)
                    $$.on('hover',function() {
                        wipe()
                        $body.addClass('nav-feature-' + $$.data('id'))
                    })
                });
                $columns.on('mouseenter',wipe);
                window.simpleMenuALoaded = true;
            });
        </script></section><section class="footer wn-bg-page-worldnow"><footer class="worldnow row wn-accent-a"><p>
                    All content © Copyright 2000 - 2018 <a href="http://www.worldnow.com" target="_new">Frankly Media</a> and <span class="clientname" data-brandname="AZFamily" data-clientname="ktvk"></span>. All Rights Reserved. For more information on this site, please read our <a href="/global/story.asp?s=18990">Privacy Policy</a>, <a href="/global/story.asp?s=18991">Terms of Service</a>, and <a target="policy" href="http://www.aboutads.info/choices/">Ad Choices</a>.
                </p></footer></section>
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5B2SVP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5B2SVP');</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/ktvk.js"></script><script src="//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.min.js"></script><script>$('.header.wn-bg-page-header').insertBefore('#WNCols234-5');</script><script>$('.breaking-news-a').prependTo('#WNAffKTVK');</script><script>$('.displaysize-20.rotate-a').insertBefore('#WNCol23');</script><script>$('#WNAd52').appendTo('#WNCol4');</script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768006']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'azfamily.com News Staff']);
            _snaq.push(['setArticlePublishTime', '2018-02-08T20:46:31Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.4.7.7&amp;cid=ma94822&amp;mrk=234768006" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>