<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//js-sec.indexww.com/ht/p/184248-181805375324802.js"></script><script src="http://meredithlocal-d.openx.net/w/1.0/jstag?nc=226955631-ktvk"></script><script class="kxct" data-id="qvc1niwsr" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qvc1niwsr";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxmeredithlocal_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Phoenix area woman drops 100 pounds thanks to running - Arizona's Family</title>
<meta name="Description" content="Diane Potter said she was around 275 pounds and going through a rough divorce about two years ago when she had a reality check.  "><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/01/08"><meta name="owner" content="KTVK"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.4.4.6"><meta name="wn-base" content="IIS25"><meta name="wnreadableurl" content="phoenix-area-woman-drops-100-pounds-thanks-to-running"><meta property="og:title" content="Phoenix area woman drops 100 pounds thanks to running"><meta property="og:type" content="article"><meta property="og:url" content="http://www.azfamily.com/story/37220720/phoenix-area-woman-drops-100-pounds-thanks-to-running"><meta property="og:image" content="http://KTVK.images.worldnow.com/images/15779771_G.png"><meta property="og:description" content="Diane Potter said she was around 275 pounds and going through a rough divorce about two years ago when she had a reality check.  "><link rel="canonical" href="http://www.azfamily.com/story/37220720/phoenix-area-woman-drops-100-pounds-thanks-to-running"><meta name="author" content="David Baker"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Phoenix area woman drops 100 pounds thanks to running"><meta name="twitter:description" content="Diane Potter said she was around 275 pounds and going through a rough divorce about two years ago when she had a reality check.  "><meta name="twitter:image" content="http://KTVK.images.worldnow.com/images/15779771_G.png"><!--Customized Page Includes - Meta-->
<!--
                Page Include: META--><meta property="fb:app_id" content="139300592813627"/><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.4.4.6_7.4.4-6">
<link type="text/css" rel="stylesheet" media="all" href="http://KTVK.images.worldnow.com/interface/css/container-e.css?ver=2018-01-04%2019%3A53%3A42_7.4.4-6">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.4.4-6_7.4.4.6" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.4.4.6"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.4.4.6"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.4.4.6"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2528 .wnLeft { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 10px; }
                    #menu2528 LI.wnOn .wnLeft { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2528 .wnRight { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 10px; }
                    #menu2528 LI.wnOn .wnRight { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2528 .wnRight .wnMiddle { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2528 LI.wnOn .wnMiddle { background-image: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                #menu2528 .wnHorizontal .wnStatic .wnSublevel LI { background: url('http://KTVK.images.worldnow.com/images/static/gfx/nav_delimiter.gif') no-repeat left center; padding-left: 13px; }
                        #menu2528 .wnHorizontal .wnStatic .wnSublevel LI.wnFirstNode { background: none; padding-left: 0; }
                    
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KTVK',
            affiliateId : '1216',
            baseUrl : 'www.azfamily.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.4.4-6',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '6',mdPartnerDomain : 'http://dub.worldnow.com'},
            registrationId : '734378',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KTVK.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.4.4.6';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KTVK';
wng_pageInfo.ownerAffiliateId=parseInt('1216',10);
wng_pageInfo.containerId=parseInt('37220720',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/37220720/phoenix-area-woman-drops-100-pounds-thanks-to-running';
wng_pageInfo.content_authors='David Baker';
wng_pageInfo.headline='Phoenix area woman drops 100 pounds thanks to running';
wng_pageInfo.pageTitle='Phoenix area woman drops 100 pounds thanks to running - Arizona\'s Family';
wng_pageInfo.pageTitleTag='Arizona\'s Family';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKTVK';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["17"]={id:"17",wnsz:"17",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KTVK'},width:1,height:1,wncc:"News",parent:"WNAd17",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_41 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",sizes:[[300,250],[300,600]],application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KTVK'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["86"]={id:"86",wnsz:"86",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'KTVK'},width:980,height:30,wncc:"News",parent:"WNAd86",type:"inline",realvu:"",sizes:[[728,90],[980,30],[970,250],[970,90]],application:"banner"};
</script>
<script type="text/javascript" src="http://KTVK.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-01-04%2019%3A53%3A42_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KTVK.config.js?ver=7.4.4.6_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.4.4.6_7.4.4-6"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//cdn-assets.meredithlmg.com/meredith.css"><link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"><link type="text/css" rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.css"><link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.css"><link type="text/css" rel="stylesheet" href="//ftpcontent.worldnow.com/professionalservices/clients/ktvk/custom.css?ver=7.4.4.6"><script src="//ftpcontent.worldnow.com/professionalservices/clients/ktvk/custom.js"></script><script src="//cdn-assets.meredithlmg.com/meredith.js"></script><script src="//cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script></head><body id="WNAffKTVK" class="wnContainerType-story wnCenterAlignment simple-a story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '12', group: 'Meredith' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-4' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNAd17" class="wnad wnad17">
<script>wnad_17.load();</script></div>
<!--END wnAdSize-->
<section class="header wn-bg-page-header"><header class="simple-a"><div id="Masthead" class="wnclear" style="background-image:url(http://KTVK.images.worldnow.com/images/static/hdr/hdr_branding.jpg)"><ul class="table row"><li class="branding"><a class="branding" href="/">Home</a></li><li class="tools"><ul class="membercenter inline wnMemberCenter wnMemberCenter-loggedOut" refresh="1"><li class="create wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a></li><li class="login wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a></li><li class="message wnMemberType-user"><strong></strong></li></ul><form class="search" action="/search" method="get"><input type="hidden" name="vendor" value="ez"><input class="text" type="text" name="qu" size="10" value="" placeholder="Search"><button class="submit wn-accent-a" type="submit">Go</button></form></li></ul></div></header></section><section class="main wn-bg-page-main"><div id="WNColsAll" class="columnsall wnColConfig"><div class="wn-sticky"><section class="nav wn-bg-page-nav"><nav class="simple-b main"><ul class="sf-menu sf-arrows sf-horizontal"><li class=""><a class="" href="/" target="">Home</a></li><li class=""><a class="" href="/category/288182/arizona-news" target="">News</a></li><li class=""><a class="sf-with-ul" href="/weather" target="">Weather</a><ul><li class=""><a class="" href="/category/297396/weather-phoenix-currents" target="">Currents</a></li><li class=""><a class="" href="/category/297397/weather-phoenix-7-day-forecast" target="">7-Day Forecast</a></li><li class=""><a class="" href="/category/324299/hourly-forecast" target="">Hourly Forecast</a></li><li class=""><a class="" href="/category/315612/rain-totals" target="">Rain Totals</a></li><li class=""><a class="" href="/weatheralerts" target="">Severe Weather Alerts</a></li><li class=""><a class="" href="/link/742005/3tv-360-camera-network" target="">3TV 360 Camera Network</a></li><li class=""><a class="" href="/story/32211395/power-outage-maps-for-srp-aps" target="">Power Outages</a></li></ul></li><li class=""><a class="" href="/category/297145/good-morning-arizona" target="">Good Morning AZ</a></li><li class=""><a class="" href="/category/324288/all-sections" target="">All Sections</a></li></ul></nav></section></div><div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNAd86" class="wnad wnad86">
<script>wnad_86.load();</script></div>
<!--END wnAdSize-->
<div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUPrint"><a href="#" onclick="window.print();">Print</a></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Phoenix area woman drops 100 pounds thanks to running</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Monday, January 8, 2018 10:26 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Monday, January 8, 2018 10:26 PM EST</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Monday, January 8, 2018 10:26 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Monday, January 8, 2018 10:26 PM EST</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By David Baker</span><div class="simple"><span class="email item"><a target="_self" title="" href="mailto:dbaker@azfamily.com?body=http://www.azfamily.com/story/37220720/phoenix-area-woman-drops-100-pounds-thanks-to-running">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="email item"><a target="_self" title="" href="mailto:dbaker@azfamily.com?body=http://www.azfamily.com/story/37220720/phoenix-area-woman-drops-100-pounds-thanks-to-running">dbaker@azfamily.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 485px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.silver);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "14033502");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "fixed");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          
            galleryPlacement = 'outside';
            if (navigator.userAgent.match(/(iPhone|iPod|iPad)/) ||
            galleryPlacement != 'inside')
            {
            containerHeight = 355 + 130;
            $('#divWNStoryVideoDS37').css('height',containerHeight + 'px');

            var WNGalleryDS37 = new WNVideoWidget("WNGallery", "divWNGalleryDS37", "DS37");
            WNGalleryDS37.SetStylePackage("flatlight");
            WNGalleryDS37.SetVariable("hasSearch", "false");
            WNGalleryDS37.SetVariable("rows", "1");
            WNGalleryDS37.SetVariable("columns", "2");
            WNGalleryDS37.SetVariable("showTooltip", "true");
            WNGalleryDS37.SetVariable("tabHeight", "0");
            WNGalleryDS37.SetVariable("tabFontSize", "0");
            WNGalleryDS37.SetVariable("dropDownFontSize", "0");
            WNGalleryDS37.SetVariable("videoListImageWidth", "140");
            WNGalleryDS37.SetVariable("videoListImageHeight", "79");
            WNGalleryDS37.SetVariable("storyId", "37220720");
            WNGalleryDS37.SetVariable("clipId", "14033502");
            WNGalleryDS37.SetWidth(630);
            WNGalleryDS37.SetHeight(130);


            try {
              if (wn.video.site.storyPageContinuousPlay) {
                WNGalleryDS37.SetVariable("isContinuousPlay", true);
              } else {
                WNGalleryDS37.SetVariable("isContinuousPlay", false);
              }

            } 
            catch(e) {}

            try {
              if (wn.video.site.disableSinglePageClipInStory) {
                WNGalleryDS37.SetVariable("disableSinglePageClipInStory", true);
              } else {
                WNGalleryDS37.SetVariable("disableSinglePageClipInStory", false);
              }
            }
            catch(e) {}

            WNGalleryDS37.RenderWidget();
            }
          </script></div></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://KTVK.images.worldnow.com/images/15779771_G.png" alt="Diane Potter has lost more than 100 pounds thanks to diet and running. (Source: 3TV/CBS 5)" title="Diane Potter has lost more than 100 pounds thanks to diet and running. (Source: 3TV/CBS 5)" border="0" width="180">
<span>Diane Potter has lost more than 100 pounds thanks to diet and running. (Source: 3TV/CBS 5)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://KTVK.images.worldnow.com/images/15779797_G.jpg" alt="She took control of her weight for her kids' sake, put herself on a diet and started hitting the pavement. (Source: 3TV/CBS 5)" title="She took control of her weight for her kids' sake, put herself on a diet and started hitting the pavement. (Source: 3TV/CBS 5)" border="0" width="180">
<span>She took control of her weight for her kids' sake, put herself on a diet and started hitting the pavement. (Source: 3TV/CBS 5)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://KTVK.images.worldnow.com/images/15779801_G.jpg" alt="Potter has run at least 20 half marathons and two full marathons. (Source: 3TV/CBS 5)" title="Potter has run at least 20 half marathons and two full marathons. (Source: 3TV/CBS 5)" border="0" width="180">
<span>Potter has run at least 20 half marathons and two full marathons. (Source: 3TV/CBS 5)</span></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://KTVK.images.worldnow.com/images/15779810_G.jpg" alt="She'll be running the 5K on Saturday and a half marathon on Sunday in the Arizona Rock 'n' Roll event this week. (Source: 3TV/CBS 5)" title="She'll be running the 5K on Saturday and a half marathon on Sunday in the Arizona Rock 'n' Roll event this week. (Source: 3TV/CBS 5)" border="0" width="180">
<span>She'll be running the 5K on Saturday and a half marathon on Sunday in the Arizona Rock 'n' Roll event this week. (Source: 3TV/CBS 5)</span></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">PHOENIX (3TV/CBS 5) -
            </span><p>A Valley mother has used running to lose more than 100 pounds and hopes to inspire others.</p><p>Diane Potter said she was around 275 pounds and going through a rough divorce about two years ago when she had a reality check.</p><p>&quot;Something within me said, 'Diane, you gotta lose the weight,'&quot; said Potter.</p><p>She took control of her weight for her kids' sake, put herself on a diet and started hitting the pavement.</p><p>&quot;What I like about running is that it's solitary and I'm kind of an introverted-type person and so I like that I can just go out, be by myself, run clear my head, go as far as I wanted or as little as I wanted,&quot; said Potter</p><p>Potter has run at least 20 half marathons and two full marathons. She said the running has helped with physical and mental health.</p><p>&quot;My life is great. It doesn't mean I don't have struggles anymore, but I just feel I have that mental toughness running has taught me where I feel like I can deal with things in life better,&quot; said Potter.</p><p>She'll be running the 5K on Saturday and a half marathon on Sunday in the <a href="http://www.runrocknroll.com/arizona/" target="_blank">Arizona Rock 'n' Roll event</a> this week.</p><p>She said she'd like to lose a little more weight and hopes to run an Ultra-marathon, which is 50K.</p><p><a href="            http://marketplace-redirect.doapps.com/1419" target="getapp">Click/tap here to download the free azfamily mobile app</a>.</p><p><em>Copyright 2018 KPHO/KTVK (KPHO Broadcasting Corporation). All rights reserved.</em></p><hr /></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 2A (80)--><div class="wnBlock displaySize displaySizeId80 headlineBox" id="DisplaySizeId80"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-01-09 00:00:09"><h4 class="wnContent headline"><a href="/story/37219863/officer-involved-shooting-in-chandler-leaves-officer-with-minor-injuries"><span class="text">Police search for suspect in officer-involved shooting in Chandler</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37219863/officer-involved-shooting-in-chandler-leaves-officer-with-minor-injuries"><span class="text">Police search for suspect in officer-involved shooting in Chandler</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, January 9 2018 12:41 AM EST</span><span class="wnContent timestamp gmttime">2018-01-09 05:41:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37219863/officer-involved-shooting-in-chandler-leaves-officer-with-minor-injuries"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15778814_G.png" title="Allen Pedro. (Source: Chandler Police Department)" alt="Allen Pedro. (Source: Chandler Police Department)"></a><span class="caption left width90"><span class="text">Allen Pedro. (Source: Chandler Police Department)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37219863/officer-involved-shooting-in-chandler-leaves-officer-with-minor-injuries"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15778814_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>The suspect drove off and went onto the Gila River Indian Reservation.</p></span><a class="more" href="/story/37219863/officer-involved-shooting-in-chandler-leaves-officer-with-minor-injuries"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The suspect drove off and went onto the Gila River Indian Reservation.</p></span><a class="more" href="/story/37219863/officer-involved-shooting-in-chandler-leaves-officer-with-minor-injuries"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2018-01-08 02:23:53"><h4 class="wnContent headline"><a href="/story/37211268/goodyear-pd-motorcycle-crash-kills-brother-and-sister"><span class="text">Goodyear PD: Motorcycle crash kills brother and sister</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37211268/goodyear-pd-motorcycle-crash-kills-brother-and-sister"><span class="text">Goodyear PD: Motorcycle crash kills brother and sister</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 11:51 PM EST</span><span class="wnContent timestamp gmttime">2018-01-09 04:51:17 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37211268/goodyear-pd-motorcycle-crash-kills-brother-and-sister"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779817_G.jpg" title="(Courtesy: GoFundMe)" alt="(Courtesy: GoFundMe)"></a><span class="caption left width90"><span class="text">(Courtesy: GoFundMe)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37211268/goodyear-pd-motorcycle-crash-kills-brother-and-sister"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779817_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Goodyear police identified the victims Monday as&nbsp;27-year-old Fabian Arvizu&nbsp;and his little sister, 16-year-old Victoria Arvizu, both of the Phoenix area.</p></span><a class="more" href="/story/37211268/goodyear-pd-motorcycle-crash-kills-brother-and-sister"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Goodyear police identified the victims Monday as&nbsp;27-year-old Fabian Arvizu&nbsp;and his little sister, 16-year-old Victoria Arvizu, both of the Phoenix area.</p></span><a class="more" href="/story/37211268/goodyear-pd-motorcycle-crash-kills-brother-and-sister"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2018-01-09 04:15:03"><h4 class="wnContent headline"><a href="/story/37220927/pd-homeless-man-tries-to-rape-asu-student-in-phoenix-in-broad-daylight"><span class="text">PD: Homeless man tries to rape ASU student in Phoenix in broad daylight</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37220927/pd-homeless-man-tries-to-rape-asu-student-in-phoenix-in-broad-daylight"><span class="text">PD: Homeless man tries to rape ASU student in Phoenix in broad daylight</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 11:15 PM EST</span><span class="wnContent timestamp gmttime">2018-01-09 04:15:03 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37220927/pd-homeless-man-tries-to-rape-asu-student-in-phoenix-in-broad-daylight"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15780077_G.png" title="Hector Corral. (Source: Maricopa County Sheriff's Office)" alt="Hector Corral. (Source: Maricopa County Sheriff's Office)"></a><span class="caption left width90"><span class="text">Hector Corral. (Source: Maricopa County Sheriff's Office)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37220927/pd-homeless-man-tries-to-rape-asu-student-in-phoenix-in-broad-daylight"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15780077_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police said the victim was taking a break from her ASU dorm to walk around the downtown area when she was attacked.</p></span><a class="more" href="/story/37220927/pd-homeless-man-tries-to-rape-asu-student-in-phoenix-in-broad-daylight"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Police said the victim was taking a break from her ASU dorm to walk around the downtown area when she was attacked.</p></span><a class="more" href="/story/37220927/pd-homeless-man-tries-to-rape-asu-student-in-phoenix-in-broad-daylight"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-01-08 13:11:46"><h4 class="wnContent headline"><a href="/story/37213619/alligators-get-a-nose-up-on-icy-conditions"><span class="text">Alligators get a nose up on icy conditions</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/37213619/alligators-get-a-nose-up-on-icy-conditions"><span class="text">Alligators get a nose up on icy conditions</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 6:15 PM EST</span><span class="wnContent timestamp gmttime">2018-01-08 23:15:27 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37213619/alligators-get-a-nose-up-on-icy-conditions"><img border="0" width="90" data-path="http://WECT.images.worldnow.com/images/15773400_G.jpg"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37213619/alligators-get-a-nose-up-on-icy-conditions"><img border="0" width="90" data-path="http://WECT.images.worldnow.com/images/15773400_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>How have alligators dealt with the freezing temperatures that hit our area? The folks at Shallotte River Swamp Park used a series of Facebook posts to show the public how these reptiles survive the frosty conditions.</p></span><a class="more" href="/story/37213619/alligators-get-a-nose-up-on-icy-conditions"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>How have alligators dealt with the freezing temperatures that hit our area? The folks at Shallotte River Swamp Park used a series of Facebook posts to show the public how these reptiles survive the frosty conditions.</p></span><a class="more" href="/story/37213619/alligators-get-a-nose-up-on-icy-conditions"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-01-08 07:57:54"><h4 class="wnContent headline"><a href="/story/37212019/thief-reportedly-dumps-13-million-vodka-bottle-at-construction-site"><span class="text">Police recover stolen vodka bottle worth $1.3 million, but it's empty</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37212019/thief-reportedly-dumps-13-million-vodka-bottle-at-construction-site"><span class="text">Police recover stolen vodka bottle worth $1.3 million, but it's empty</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 3:13 AM EST</span><span class="wnContent timestamp gmttime">2018-01-08 08:13:47 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37212019/thief-reportedly-dumps-13-million-vodka-bottle-at-construction-site"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15772109_G.png" title="Copenhagen police are investigating the theft of a bottle of vodka that is claimed to be the world's most expensive at $1.3 million. (Brian Ingberg/Ritzau Foto via AP)" alt="Copenhagen police are investigating the theft of a bottle of vodka that is claimed to be the world's most expensive at $1.3 million. (Brian Ingberg/Ritzau Foto via AP)"></a><span class="caption left width90"><span class="text">Copenhagen police are investigating the theft of a bottle of vodka that is claimed to be the world's most expensive at $1.3 million. (Brian Ingberg/Ritzau Foto via AP)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37212019/thief-reportedly-dumps-13-million-vodka-bottle-at-construction-site"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15772109_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>Danish police say a valuable bottle of vodka that was reported stolen from a Copenhagen bar has been found.&nbsp;</p></span><a class="more" href="/story/37212019/thief-reportedly-dumps-13-million-vodka-bottle-at-construction-site"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>Danish police say a valuable bottle of vodka that was reported stolen from a Copenhagen bar has been found.&nbsp;</p></span><a class="more" href="/story/37212019/thief-reportedly-dumps-13-million-vodka-bottle-at-construction-site"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-01-08 10:38:35"><h4 class="wnContent headline"><a href="/story/37212552/woman-dies-from-flesh-eating-bacteria-after-eating-raw-oysters"><span class="text">Texas woman dies from flesh-eating bacteria after eating raw oysters</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37212552/woman-dies-from-flesh-eating-bacteria-after-eating-raw-oysters"><span class="text">Texas woman dies from flesh-eating bacteria after eating raw oysters</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, January 9 2018 1:52 AM EST</span><span class="wnContent timestamp gmttime">2018-01-09 06:52:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37212552/woman-dies-from-flesh-eating-bacteria-after-eating-raw-oysters"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15772482_G.png" title="(Pxhere)" alt="(Pxhere)"></a><span class="caption left width90"><span class="text">(Pxhere)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37212552/woman-dies-from-flesh-eating-bacteria-after-eating-raw-oysters"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15772482_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Texas woman spent 21 days in the hospital fighting for her life after she ate raw oysters and contracted a deadly infection.</p></span><a class="more" href="/story/37212552/woman-dies-from-flesh-eating-bacteria-after-eating-raw-oysters"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A Texas woman spent 21 days in the hospital fighting for her life after she ate raw oysters and contracted a deadly infection.</p></span><a class="more" href="/story/37212552/woman-dies-from-flesh-eating-bacteria-after-eating-raw-oysters"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-01-08 06:44:45"><h4 class="wnContent headline"><a href="/story/37211897/mom-of-sunnyslope-high-school-student-shot-in-the-head-speaks-for-first-time"><span class="text">Mom of Sunnyslope High School student shot in the head speaks for first time</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37211897/mom-of-sunnyslope-high-school-student-shot-in-the-head-speaks-for-first-time"><span class="text">Mom of Sunnyslope High School student shot in the head speaks for first time</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 1:38 PM EST</span><span class="wnContent timestamp gmttime">2018-01-08 18:38:22 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37211897/mom-of-sunnyslope-high-school-student-shot-in-the-head-speaks-for-first-time"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15772041_G.png" title="Tayler Maggi, a Sunnyslope High School student was shot in the head by another teenager. (Source: 3TV/CBS 5)" alt="Tayler Maggi, a Sunnyslope High School student was shot in the head by another teenager. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">Tayler Maggi, a Sunnyslope High School student was shot in the head by another teenager. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37211897/mom-of-sunnyslope-high-school-student-shot-in-the-head-speaks-for-first-time"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15772041_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A family says they want justice. After a year and a half, the mother of Tayler Maggi spoke out for the first time.</p></span><a class="more" href="/story/37211897/mom-of-sunnyslope-high-school-student-shot-in-the-head-speaks-for-first-time"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A family says they want justice. After a year and a half, the mother of Tayler Maggi spoke out for the first time.</p></span><a class="more" href="/story/37211897/mom-of-sunnyslope-high-school-student-shot-in-the-head-speaks-for-first-time"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-01-08 17:22:41"><h4 class="wnContent headline"><a href="/story/37216625/attorney-kansas-man-in-officer-involved-shooting-was-in-sedona-for-retreat"><span class="text">Attorney: Kansas man in officer-involved shooting was in Sedona for retreat</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37216625/attorney-kansas-man-in-officer-involved-shooting-was-in-sedona-for-retreat"><span class="text">Attorney: Kansas man in officer-involved shooting was in Sedona for retreat</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 6:20 PM EST</span><span class="wnContent timestamp gmttime">2018-01-08 23:20:24 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37216625/attorney-kansas-man-in-officer-involved-shooting-was-in-sedona-for-retreat"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15775744_G.jpg" title="(Source: Bretz &amp; Young, L.L.C.)" alt="(Source: Bretz &amp; Young, L.L.C.)"></a><span class="caption left width90"><span class="text">(Source: Bretz &amp; Young, L.L.C.)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37216625/attorney-kansas-man-in-officer-involved-shooting-was-in-sedona-for-retreat"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15775744_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The family attorney of a Kansas man involved in Friday's officer-involved shooting on Highway 89A is speaking out for the first time as questions remain over the shooting.</p></span><a class="more" href="/story/37216625/attorney-kansas-man-in-officer-involved-shooting-was-in-sedona-for-retreat"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>The family attorney of a Kansas man involved in Friday's officer-involved shooting on Highway 89A is speaking out for the first time as questions remain over the shooting.</p></span><a class="more" href="/story/37216625/attorney-kansas-man-in-officer-involved-shooting-was-in-sedona-for-retreat"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="News"><meta content="2018-01-09 00:53:18"><h4 class="wnContent headline"><a href="/story/37220151/body-cam-video-shows-inside-of-cabin-where-valley-family-was-found-dead-on-new-years-day"><span class="text">Body cam video shows inside of cabin where Phoenix-area family was found dead on New Year's Day</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37220151/body-cam-video-shows-inside-of-cabin-where-valley-family-was-found-dead-on-new-years-day"><span class="text">Body cam video shows inside of cabin where Phoenix-area family was found dead on New Year's Day</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, January 9 2018 4:37 AM EST</span><span class="wnContent timestamp gmttime">2018-01-09 09:37:28 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37220151/body-cam-video-shows-inside-of-cabin-where-valley-family-was-found-dead-on-new-years-day"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779295_G.jpg" title="Capitano family. 8 Jan. 2018 (Source: GoFundMe)" alt="Capitano family. 8 Jan. 2018 (Source: GoFundMe)"></a><span class="caption left width90"><span class="text">Capitano family. 8 Jan. 2018 (Source: GoFundMe)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37220151/body-cam-video-shows-inside-of-cabin-where-valley-family-was-found-dead-on-new-years-day"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779295_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A young family full of life and love. The sudden deaths of Anthony and Megan Capitano and their two young children is being felt across the state. On Monday, authorities released the 911 calls from New Year's Day, when all four family members were found dead inside a&nbsp;cabin in Parks,&nbsp;just outside Flagstaff.&nbsp;</p></span><a class="more" href="/story/37220151/body-cam-video-shows-inside-of-cabin-where-valley-family-was-found-dead-on-new-years-day"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A young family full of life and love. The sudden deaths of Anthony and Megan Capitano and their two young children is being felt across the state. On Monday, authorities released the 911 calls from New Year's Day, when all four family members were found dead inside a&nbsp;cabin in Parks,&nbsp;just outside Flagstaff.&nbsp;</p></span><a class="more" href="/story/37220151/body-cam-video-shows-inside-of-cabin-where-valley-family-was-found-dead-on-new-years-day"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-10 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2018-01-08 18:44:12"><h4 class="wnContent headline"><a href="/story/37217362/bobcat-family-prompts-lockdown-of-anthem-high-school"><span class="text">Bobcat family prompts lockdown of high school in Anthem</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37217362/bobcat-family-prompts-lockdown-of-anthem-high-school"><span class="text">Bobcat family prompts lockdown of high school in Anthem</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 10:20 PM EST</span><span class="wnContent timestamp gmttime">2018-01-09 03:20:15 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37217362/bobcat-family-prompts-lockdown-of-anthem-high-school"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779786_G.png" title="The mother bobcat was found around 12:30 while one of her kittens was found around 8 p.m. (Source: AZ Game &amp; Fish/3TV/CBS 5)" alt="The mother bobcat was found around 12:30 while one of her kittens was found around 8 p.m. (Source: AZ Game &amp; Fish/3TV/CBS 5)"></a><span class="caption left width90"><span class="text">The mother bobcat was found around 12:30 while one of her kittens was found around 8 p.m. (Source: AZ Game &amp; Fish/3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/story/37217362/bobcat-family-prompts-lockdown-of-anthem-high-school"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779786_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>&ldquo;There is a mother bobcat on campus and her babies have fallen into a drainpipe,&rdquo; according to a pop-up message on the Boulder Creek High School website.</p></span><a class="more" href="/story/37217362/bobcat-family-prompts-lockdown-of-anthem-high-school"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>&ldquo;There is a mother bobcat on campus and her babies have fallen into a drainpipe,&rdquo; according to a pop-up message on the Boulder Creek High School website.</p></span><a class="more" href="/story/37217362/bobcat-family-prompts-lockdown-of-anthem-high-school"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-11 odd displaySizeId-10 odd-10 collapsed last"><meta content="News"><meta content="2018-01-08 09:38:30"><h4 class="wnContent headline"><a href="/story/37212380/9-year-old-girl-killed-while-sledding-down-driveway"><span class="text">9-year-old girl killed while sledding down driveway</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37212380/9-year-old-girl-killed-while-sledding-down-driveway"><span class="text">9-year-old girl killed while sledding down driveway</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, January 8 2018 4:42 AM EST</span><span class="wnContent timestamp gmttime">2018-01-08 09:42:46 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/37212380/9-year-old-girl-killed-while-sledding-down-driveway"><img border="0" width="90" data-path="http://MEREDITH.images.worldnow.com/images/15772268_G.png" title="(Source: WTVR)" alt="(Source: WTVR)"></a><span class="caption left width90"><span class="text">(Source: WTVR)</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/37212380/9-year-old-girl-killed-while-sledding-down-driveway"><img border="0" width="50" data-path="http://MEREDITH.images.worldnow.com/images/15772268_G.png"></a></div><div class="wnContent summary abridged"><span class="text"><p>A 9-year-old Virginia&nbsp;girl has died after she was hit by a pickup truck while she was sledding in Thursday's winter storm.</p></span><a class="more" href="/story/37212380/9-year-old-girl-killed-while-sledding-down-driveway"><span class="text">More ></span></a></div><div class="wnContent summary"><span class="text"><p>A 9-year-old Virginia&nbsp;girl has died after she was hit by a pickup truck while she was sledding in Thursday's winter storm.</p></span><a class="more" href="/story/37212380/9-year-old-girl-killed-while-sledding-down-driveway"><span class="text">More ></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId80');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2A (80)--><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Videos</span><span class="text abridgedHeadline">Most Popular Videos</span><a class="wnContent more" href="/mostpopularvideo"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature NewsTopStory clip priority-1 odd displaySizeId-1 odd-1"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14035261/video-police-search-for-man-that-assaulted-chandler-officer"><span class="text">VIDEO: Police search for man that assaulted a Chandler officer</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14035261/video-police-search-for-man-that-assaulted-chandler-officer"><span class="text">VIDEO: Police search for man that assaulted a Chandler officer</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14035261/video-police-search-for-man-that-assaulted-chandler-officer"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15780206_G.jpg" title="Police are looking for a man dragged an officer with his car Monday. 8 Jan. 2018 (Source: 3TV/CBS 5 " alt="Police are looking for a man dragged an officer with his car Monday. 8 Jan. 2018 (Source: 3TV/CBS 5 "></a><span class="caption left width90"><span class="text">Police are looking for a man dragged an officer with his car Monday. 8 Jan. 2018 (Source: 3TV/CBS 5 </span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14035261/video-police-search-for-man-that-assaulted-chandler-officer"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15780206_G.jpg"></a></div><div class="wnContent summary"><span class="text"><p>Police searching for the driver involved in an officer assault Monday afternoon. Authorities say 27-year-old Allen Pedro dragged an officer with his car as he fled police.</p></span><a class="more" href="/clip/14035261/video-police-search-for-man-that-assaulted-chandler-officer"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-2 even displaySizeId-1 even-1"><meta content="News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14034618/video-jason"><span class="text">VIDEO: Authorities release 911 call from carbon monoxide deaths</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14034618/video-jason"><span class="text">VIDEO: Authorities release 911 call from carbon monoxide deaths</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14034618/video-jason"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15735612_G.jpg" title="The tragic discovery was made after a family friend called the Coconino County Sheriff's Office on M" alt="The tragic discovery was made after a family friend called the Coconino County Sheriff's Office on M"></a><span class="caption left width90"><span class="text">The tragic discovery was made after a family friend called the Coconino County Sheriff's Office on M</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14034618/video-jason"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15735612_G.jpg"></a></div><div class="wnContent summary"><span class="text"><p>The Coconino County Sheriff Dept. has released the 911 audio and body cam video from the scene of a tragic carbon monoxide poisoning that took the lives of a famliy from El Mirage.</p></span><a class="more" href="/clip/14034618/video-jason"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-3 odd displaySizeId-1 odd-1"><meta content="News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14034792/video-suspect-on-the-run-after-officer-involved-shooting"><span class="text">VIDEO: Suspect on the run after officer-involved shooting</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14034792/video-suspect-on-the-run-after-officer-involved-shooting"><span class="text">VIDEO: Suspect on the run after officer-involved shooting</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14034792/video-suspect-on-the-run-after-officer-involved-shooting"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779091_G.png"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14034792/video-suspect-on-the-run-after-officer-involved-shooting"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15779091_G.png"></a></div><div class="wnContent summary"><span class="text"><p>Police are looking for the man they said was involved in an officer-involved shooting in Chandler. (Monday, January 8, 2018)</p></span><a class="more" href="/clip/14034792/video-suspect-on-the-run-after-officer-involved-shooting"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature NewsTopStory clip priority-4 even displaySizeId-1 even-1 collapsed"><meta content="News - Top Story"><meta content=""><h4 class="wnContent headline"><a href="/clip/14032758/video-1-dead-others-injured-in-west-phoenix-crash"><span class="text">VIDEO: 1 dead, others injured in west Phoenix crash</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14032758/video-1-dead-others-injured-in-west-phoenix-crash"><span class="text">VIDEO: 1 dead, others injured in west Phoenix crash</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14032758/video-1-dead-others-injured-in-west-phoenix-crash"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15771771_G.png"></a></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14032758/video-1-dead-others-injured-in-west-phoenix-crash"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15771771_G.png"></a></div><div class="wnContent summary"><span class="text"><p>One person is dead and several people are now in the hospital after a car wreck in west Phoenix. (January 7, 2018)&nbsp;</p></span><a class="more" href="/clip/14032758/video-1-dead-others-injured-in-west-phoenix-crash"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-5 odd displaySizeId-1 odd-1 collapsed"><meta content="News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14035496/video-bobcat-family-on-high-school-campus-forces-lockdown"><span class="text">VIDEO: Bobcat family on high school campus forces lockdown</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14035496/video-bobcat-family-on-high-school-campus-forces-lockdown"><span class="text">VIDEO: Bobcat family on high school campus forces lockdown</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width90"><a href="/clip/14035496/video-bobcat-family-on-high-school-campus-forces-lockdown"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15776674_G.jpg" title="Rescuers work to extricate the baby bobcats. (Source: 3TV/CBS 5)" alt="Rescuers work to extricate the baby bobcats. (Source: 3TV/CBS 5)"></a><span class="caption left width90"><span class="text">Rescuers work to extricate the baby bobcats. (Source: 3TV/CBS 5)</span></span></div><div class="wnContent summaryImage abridged left width90"><a href="/clip/14035496/video-bobcat-family-on-high-school-campus-forces-lockdown"><img border="0" width="90" data-path="http://KTVK.images.worldnow.com/images/15776674_G.jpg"></a></div><div class="wnContent summary"><span class="text"><p>A bobcat and her kittens caused a stir at an Anthem high school today. The school was put on lockdown after the bobcat and her kittens were spotted on campus.</p></span><a class="more" href="/clip/14035496/video-bobcat-family-on-high-school-campus-forces-lockdown"><span class="text">More ></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News clip priority-6 even displaySizeId-1 even-1 collapsed last"><meta content="News"><meta content=""><h4 class="wnContent headline"><a href="/clip/14034443/texas-woman-contracts-flesh-eating-bacteria"><span class="text">Texas woman contracts flesh-eating bacteria</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/14034443/texas-woman-contracts-flesh-eating-bacteria"><span class="text">Texas woman contracts flesh-eating bacteria</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/14034443/texas-woman-contracts-flesh-eating-bacteria"><img border="0" width="250" data-path="http://MEREDITH.images.worldnow.com/images/15778437_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/14034443/texas-woman-contracts-flesh-eating-bacteria"><img border="0" width="30" data-path="http://MEREDITH.images.worldnow.com/images/15778437_G.jpg"></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
</section><section class="footer wn-bg-page-footer"><footer class="simple-a row wn-main-a"><div class="flexbox stretch"><div class="flexitem auto search"><h4>Can't Find Something?</h4><form class="search" action="/search" method="get"><input type="hidden" name="vendor" value="ez"><input class="text" type="text" name="qu" size="10" value="" placeholder="Search"><button class="submit wn-accent-a" type="submit">Go</button></form></div><div class="flexitem auto branding" style="background-image:url(http://KTVK.images.worldnow.com/images/static/gfx/nav_top.gif)"></div><div class="flexitem auto contact"></div></div></footer></section><section class="nav wn-bg-page-nav"><nav class="simple-a main count-5 flexbox"><a data-id="288179" class="wn-main-a flexitem auto" href="/" target="">Home</a><a data-id="288182" class="wn-main-a flexitem auto" href="/category/288182/arizona-news" target="">News</a><a data-id="288180" class="wn-main-a flexitem auto" href="/weather" target="">Weather</a><a data-id="297145" class="wn-main-a flexitem auto" href="/category/297145/good-morning-arizona" target="">Good Morning AZ</a><a data-id="324288" class="wn-main-a flexitem auto" href="/category/324288/all-sections" target="">All Sections</a></nav><script>
            $(function(){
                if(window.simpleMenuALoaded) return;
                var $body = $('body');
                var $columns = $('#WNCols234-5')
                var wipe = function() {
                    $body.removeClass(function (index, css) {
                        return (css.match (/(^|\s)nav-\S+/g) || []).join(' ');
                    });
                }
                $('nav.simple-a.main:first a').each(function() {
                    var $$ = $(this)
                    $$.on('hover',function() {
                        wipe()
                        $body.addClass('nav-feature-' + $$.data('id'))
                    })
                });
                $columns.on('mouseenter',wipe);
                window.simpleMenuALoaded = true;
            });
        </script></section><section class="footer wn-bg-page-worldnow"><footer class="worldnow row wn-accent-a"><p>
                    All content © Copyright 2000 - 2018 <a href="http://www.worldnow.com" target="_new">Frankly Media</a> and <span class="clientname" data-brandname="AZFamily" data-clientname="ktvk"></span>. All Rights Reserved. For more information on this site, please read our <a href="/global/story.asp?s=18990">Privacy Policy</a>, <a href="/global/story.asp?s=18991">Terms of Service</a>, and <a target="policy" href="http://www.aboutads.info/choices/">Ad Choices</a>.
                </p></footer></section>
<!--
                Page Include: BODY--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5B2SVP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5B2SVP');</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script src="//ftpcontent.worldnow.com/professionalservices/modules/eviesays/ktvk.js"></script><script src="//cdn.jsdelivr.net/jquery.slick/1.5.6/slick.min.js"></script><script>$('.header.wn-bg-page-header').insertBefore('#WNCols234-5');</script><script>$('.breaking-news-a').prependTo('#WNAffKTVK');</script><script>$('.displaysize-20.rotate-a').insertBefore('#WNCol23');</script><script>$('#WNAd52').appendTo('#WNCol4');</script><script type="text/javascript">
            var _snaq = (window._snaq = window._snaq || []);
            _snaq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _snaq.push(['setAppId', 'v1']);
            _snaq.push(['setCustomerId', 'ma94822']);
            _snaq.push(['setMarket', '234768006']);
            _snaq.push(['enableActivityTracking', 30, 10]);

            
            
            var mc = window.WNMemberCenterManager || {};
            if(mc.userEmailAddress && mc.userEmailAddress != '') {
                _snaq.push(['setUserId', mc.userEmailAddress]);
            }
            
            _snaq.push(['setAuthor', 'David Baker']);
            _snaq.push(['setArticlePublishTime', '2018-01-09T03:26:25Z']);
            _snaq.push(['setSection', 'News']);
            _snaq.push(['setPageType', 'story']);
            _snaq.push(['trackPageView']);

            (function() {
            var a = [].concat.apply([], _snaq);
            var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
            var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            })();
        </script><noscript><img src="http://www.i.matheranalytics.com/i?e=pv&amp;aid=v1&amp;p=web&amp;tv=no-js-0.1.0&amp;tid=7.4.4.6&amp;cid=ma94822&amp;mrk=234768006" style="display:none;" height="1" width="1" alt=""></noscript>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>